<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Pour Celio, c&#039;est la taille qui compte</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="Pour Celio, c’est la taille qui compte" />
<meta property="og:url" content="https://lareclame.fr/celio-jeans-taille-forme-couleur-260879" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg">
<meta property="og:description" content="La couleur et la forme aussi." />
<meta name="twitter:description" content="La couleur et la forme aussi." />
<meta property="og:description" content="Après avoir voulu célébrer l’homme « normal » dans un défilé aux côtés des influenceurs McFly et Carlito, Celio continue dans sa lignée et revient avec une campagne d&rsquo;affichage pour la promotion de sa large &#8211; et pas des moindres &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="Après avoir voulu célébrer l’homme « normal » dans un défilé aux côtés des influenceurs McFly et Carlito, Celio continue dans sa lignée et revient avec une campagne d&rsquo;affichage pour la promotion de sa large &#8211; et pas des moindres &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/celio-jeans-taille-forme-couleur-260879">
<meta name="twitter:title" content="Pour Celio, c’est la taille qui compte">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="Après avoir voulu célébrer l&#039;homme « normal » dans un défilé aux côtés des influenceurs McFly et Carlito, Celio continue dans sa lignée et revient avec une" />
<meta name="keywords" content="celio" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#webpage","url":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879","inLanguage":"fr-FR","name":"Pour Celio, c\u2019est la taille qui compte","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#primaryimage"},"datePublished":"2022-03-15T09:48:14+01:00","dateModified":"2022-03-15T09:48:16+01:00"},{"@type":"Article","@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#article","isPartOf":{"@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#webpage"},"author":{"@id":"https://lareclame.fr/author/isadora#author"},"headline":"Pour Celio, c\u2019est la taille qui compte","datePublished":"2022-03-15T09:48:14+01:00","dateModified":"2022-03-15T09:48:16+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Affichage, Archives, Marques, Print, Celio, Insolite","image":{"@type":"ImageObject","@id":"https://lareclame.fr/celio-jeans-taille-forme-couleur-260879#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/isadora#author","name":"Isadora L.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/d52ff45945139dd7d8a8f583bd6a7afe?s=96&d=identicon&r=x","width":96,"height":96,"caption":"Isadora L."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/celio-jeans-taille-forme-couleur-260879/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.8' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/260879" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/celio-jeans-taille-forme-couleur-260879" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>
 


<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '517z_FfAXsR-4', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script data-ad-client="ca-pub-4447299727872557" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-260879 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=126193164148234";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/" aria-current="page">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-257489" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257489"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-84174"><a href="https://lareclame.fr/" aria-current="page">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://lareclame.fr/emploi/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-257492" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257492"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-257491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257491"><a href="https://lareclame.fr/dossiers-tendances">Dossiers tendances</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/03/top-celio-herezie-jeans.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/insolite" class="post-category hidden-md hidden-lg">Insolite</a></p>
<h1 class="post-title">Pour Celio, c’est la taille qui compte</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/insolite" class="post-category hidden-xs hidden-sm">Insolite</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span><br /> le 15/03/2022</p>
<p class="authors">Temps de lecture<br />1 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span> le 15/03/2022</p>
<p class="authors">Temps de lecture : 1 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Pour Celio, c’est la taille qui compte&url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Pour+Celio%2C+c%E2%80%99est+la+taille+qui+compte&url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a036b501b0c0e5f4c4a575d525b1b0c0e1b7d0d1b7f0e1b0c0e52574c5b1b0c0e4d4b4c1b0c0e525f1b0c0e6c1b7d0d1b7f075d525f535b185c515a47036e5f4c1b0c0e575d571b0c0e1b0d7f1b0c0e564a4a4e4d1b0d7f1b0c781b0c78525f4c5b5d525f535b10584c1b0c785d5b52575113545b5f504d134a5f5752525b1358514c535b135d514b525b4b4c130c080e060907" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="chapo">La couleur et la forme aussi.</p>
<p>Après avoir voulu célébrer l’homme « <a href="https://www.youtube.com/watch?v=l7JQlQWYS-U" target="_blank" rel="noreferrer noopener">normal</a> » dans un défilé aux côtés des influenceurs McFly et Carlito, Celio continue dans sa lignée et revient avec une campagne d&rsquo;affichage pour la promotion de sa large &#8211; et pas des moindres &#8211; gamme de jeans inclusifs conçus pour tous les goûts et (surtout) toutes les morphologies.</p>
<p>Depuis quelques années, certaines marques tentent de déconstruire l’idée qu’un homme incarne la force, le courage ou encore la rapidité. Par exemple, Gillette avait redéfini les <a rel="noreferrer noopener" href="https://lareclame.fr/marcel-gillette-kourtrajme-codesmasculins-2021-251104" target="_blank">codes de la masculinité</a> à travers des courts-métrages, célébré la <a rel="noreferrer noopener" href="https://lareclame.fr/marcel-gillette-masculinite-journee-internationale-homme-241511" target="_blank">masculinité plurielle</a> en dépeignant 6 portraits de « perfection au masculin », et avait même mis le doigt sur la « masculinité toxique ». Cette fois-ci, Celio a repris le flambeau dans leur dernière campagne décomplexante aux visuels suggestifs&nbsp;à destination de la gente masculine et de leurs… attributs.</p>
<p>Longs, droits, courts, lisses, larges : Celio met en lumière tous les types de… jeans (allant de la taille 32 à 54). En effet, la marque veut célébrer les hommes normaux, ceux de la vraie vie, mais sa campagne « <em>Celio met le paquet</em> » s’amuse d’un tabou masculin &#8211; entre autres, la taille de leur attribut.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="808" src="https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans.jpg" alt="" class="wp-image-260880" srcset="https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans.jpg 1200w, https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans-800x539.jpg 800w, https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans-768x517.jpg 768w, https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans-270x182.jpg 270w, https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans-80x54.jpg 80w, https://lareclame.fr/wp-content/uploads/2022/03/celio-herezie-jeans-621x418.jpg 621w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Pour Celio, c’est la taille qui compte&url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Pour+Celio%2C+c%E2%80%99est+la+taille+qui+compte&url=https%3A%2F%2Flareclame.fr%2Fcelio-jeans-taille-forme-couleur-260879" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc4ffb4a3a1f0e3e5f8f2fdf4b4a3a1b4d2a2b4d0a1b4a3a1fdf8e3f4b4a3a1e2e4e3b4a3a1fdf0b4a3a1c3b4d2a2b4d0a8f2fdf0fcf4b7f3fef5e8acc1f0e3b4a3a1f8f2f8b4a3a1b4a2d0b4a3a1f9e5e5e1e2b4a2d0b4a3d7b4a3d7fdf0e3f4f2fdf0fcf4bff7e3b4a3d7f2f4fdf8febcfbf4f0ffe2bce5f0f8fdfdf4bcf7fee3fcf4bcf2fee4fdf4e4e3bca3a7a1a9a6a8" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">
<a href="https://larecla.me/2203-MI" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2022/03/mediainstitute-2203-p-1.jpg" data-src="https://lareclame.fr/wp-content/uploads/2022/03/mediainstitute-2203-p-1.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/03/mediainstitute-2203-p-2.jpg" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">
<a href="https://larecla.me/exaprint-2203" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2022/03/exaprint-2203-m.jpg" data-src="https://lareclame.fr/wp-content/uploads/2022/03/exaprint-2203-m.jpg" alt="" style="opacity: 1;" width="640" height="200" /></a>
</div>
<div class="visible-md visible-lg">
<a href="https://larecla.me/exaprint-2203" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2022/03/exaprint-2203-b-1.jpg" data-src="https://lareclame.fr/wp-content/uploads/2022/03/exaprint-2203-b-1.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/03/exaprint-2203-b-2.jpg" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/celio" rel="tag">Celio</a></li> </ul>
</div>
<div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/affichage" title="Affichage">Affichage</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/marques" title="Marques">Marques</a></li><li><a href="https://lareclame.fr/print" title="Print">Print</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Annonceur :
<strong>
Celio </strong>
</li>
<li>
Date :
<strong>
Mars 2022 </strong>
</li>
<li>
Pays :
<strong>
France </strong>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/musique-celio-benormal-250324">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/06/musique-celio-benormal-top-800x440.jpg" class="img-responsive unveil" alt="Musique de la pub Celio 2021 : Be Normal" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/musique-celio-benormal-250324">Musique de la pub Celio 2021 : Be Normal</a></h4>
<p class="post-info-details">
<strong>Musique</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/musique-celio-225149">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2019/10/musique-pub-celio-800x440.jpg" class="img-responsive unveil" alt="Musique de la pub Celio 2020" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/musique-celio-225149">Musique de la pub Celio 2020</a></h4>
<p class="post-info-details">
<strong>Musique</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/musique-sweetspot-celio-touslesjeanspourtousleshommes-148269">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2016/03/celiojeans-home.jpg" class="img-responsive unveil" alt="Musique de la publicité Celio Jeans 2016" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/musique-sweetspot-celio-touslesjeanspourtousleshommes-148269">Musique de la publicité Celio Jeans 2016</a></h4>
<p class="post-info-details">
<strong></strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
<a href="https://lareclame.fr/nouveaumondeddb" title="Nouveau Monde ">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/nm1643015079-logo.png" title="Nouveau Monde " alt"Nouveau Monde " class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/nouveaumondeddb">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/nouveaumondeddb">Nouveau Monde </a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/betcfullsix/realisations/campagne-digitale-reparer-lirreparable-defi-releve-par-leroy-merlin">
<a href="https://lareclame.fr/betcfullsix/realisations/campagne-digitale-reparer-lirreparable-defi-releve-par-leroy-merlin" title="Réparer l'irréparable ? Défi relevé par Leroy Merlin"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/kv1646140234-logo.png" title="Réparer l'irréparable ? Défi relevé par Leroy Merlin" alt="Réparer l'irréparable ? Défi relevé par Leroy Merlin" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/betcfullsix/realisations/campagne-digitale-reparer-lirreparable-defi-releve-par-leroy-merlin" title="Réparer l'irréparable ? Défi relevé par Leroy Merlin">Réparer l'irréparable ? Défi relevé par Leroy Merlin</a></h4>
<p>Agence : <a href="https://lareclame.fr/betcfullsix/realisations/campagne-digitale-reparer-lirreparable-defi-releve-par-leroy-merlin">BETC FULLSIX</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/niji/realisations/showreel-2022-2">
<a href="https://lareclame.fr/niji/realisations/showreel-2022-2" title="Le Showreel 2022 de Niji"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2022-03-11-a-1642021647013566-logo.png" title="Le Showreel 2022 de Niji" alt="Le Showreel 2022 de Niji" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/niji/realisations/showreel-2022-2" title="Le Showreel 2022 de Niji">Le Showreel 2022 de Niji</a></h4>
<p>Agence : <a href="https://lareclame.fr/niji/realisations/showreel-2022-2">Niji</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/fantastic/news/fantastic-muscle-son-jeu">
<a href="https://lareclame.fr/fantastic/news/fantastic-muscle-son-jeu" title="Fantastic muscle son jeu"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/team1646918099-logo.jpeg" title="Fantastic muscle son jeu" alt="Fantastic muscle son jeu" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/fantastic/news/fantastic-muscle-son-jeu" title="Fantastic muscle son jeu">Fantastic muscle son jeu</a></h4>
<p>Agence : <a href="https://lareclame.fr/fantastic/news/fantastic-muscle-son-jeu">Fantastic</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/extreme/news/extreme-lance-extreme-topo-lagence-de-communication-qui-ecrit-lavenir-des-lieux">
<a href="https://lareclame.fr/extreme/news/extreme-lance-extreme-topo-lagence-de-communication-qui-ecrit-lavenir-des-lieux" title="extreme topo, l’agence qui écrit l’avenir des lieux"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/kv-16-9-post-topo1647246835-logo.png" title="extreme topo, l’agence qui écrit l’avenir des lieux" alt="extreme topo, l’agence qui écrit l’avenir des lieux" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/extreme/news/extreme-lance-extreme-topo-lagence-de-communication-qui-ecrit-lavenir-des-lieux" title="extreme topo, l’agence qui écrit l’avenir des lieux">extreme topo, l’agence qui écrit l’avenir des lieux</a></h4>
<p>Agence : <a href="https://lareclame.fr/extreme/news/extreme-lance-extreme-topo-lagence-de-communication-qui-ecrit-lavenir-des-lieux">extreme agency</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Lancement Baume universel - Mustela"><img src="https://lareclame.fr/wp-content/uploads/2022/03/top5-fanfare-540.jpg" title="Fanfare" class="img-responsive" alt"Fanfare" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Le Top 5 Scan Book de mars"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Lancement Baume universel - Mustela">Le Top 5 Scan Book de mars</a></h4>
Lancement Baume universel - Mustela - <span class="agency">Fanfare</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Monster Munch nous embarque dans le cinéma américain des 80’s"><img src="https://lareclame.fr/wp-content/uploads/2022/03/top5-change-540.jpg" title="Change" class="img-responsive" alt"Change" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Le Top 5 Scan Book de mars"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Monster Munch nous embarque dans le cinéma américain des 80’s">Le Top 5 Scan Book de mars</a></h4>
Monster Munch nous embarque dans le cinéma américain des 80’s - <span class="agency">Change</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="SYFY recherche le plus grand fan de SF de tous les temps"><img src="https://lareclame.fr/wp-content/uploads/2022/03/top5-betc-syfy-540.jpg" title="BETC Paris" class="img-responsive" alt"BETC Paris" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Le Top 5 Scan Book de mars"></a>
 <p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="SYFY recherche le plus grand fan de SF de tous les temps">Le Top 5 Scan Book de mars</a></h4>
SYFY recherche le plus grand fan de SF de tous les temps - <span class="agency">BETC Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="SeLoger joue les cupidons"><img src="https://lareclame.fr/wp-content/uploads/2022/03/top5-wnp-540.jpg" title="WNP" class="img-responsive" alt"WNP" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Le Top 5 Scan Book de mars"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="SeLoger joue les cupidons">Le Top 5 Scan Book de mars</a></h4>
SeLoger joue les cupidons - <span class="agency">WNP</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="AIDES : La Prep, un geste simple"><img src="https://lareclame.fr/wp-content/uploads/2022/03/top5-innocean-540.jpg" title="Innocean Worldwide France" class="img-responsive" alt"Innocean Worldwide France" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="Le Top 5 Scan Book de mars"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-mars-2022-260750" title="AIDES : La Prep, un geste simple">Le Top 5 Scan Book de mars</a></h4>
AIDES : La Prep, un geste simple - <span class="agency">Innocean Worldwide France</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//a.teads.tv/page/59536/tag" async="true"></script>

</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2022 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.8' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.8' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.8' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.8' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/algoliasearch-lite.umd.js?ver=210111-111908' id='algolia-client-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/instantsearch.production.min.js?ver=210111-111910' id='algolia-instant-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/algolia-search.js?ver=210111-102605' id='algolia-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1647344203"></script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ec4f3f3fc4181cd',m:'5Y9L0c.TuPRY8OK8.yGTIMR3YlDZES_DEgvxdm44FtM-1647344203-0-AeVexRuWHktffIXVbXXVhrIWTbCI210A+YwMphO5lvYkVEWCsyXyrmgAsYuKwRK7KxB3a5cZnHYFI0JlvP3fBVmpxXTh4QpNkXYz+22pMT8JZYvCWimDZfMSOp1DfzZiOItUX1Ax5xjZOw5Ytll5DlseWptxQXCdOktFzU2JWLW+',s:[0xc950a37130,0xc1ff08232f],}})();</script></body>
</html>
