<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Comment Facebook va monétiser le métavers [MàJ]</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment Facebook va monétiser le métavers [MàJ]" />
<meta property="og:url" content="https://lareclame.fr/meta-brevets-metavers-258726" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg">
<meta property="og:description" content="Les brevets ont parlé." />
<meta name="twitter:description" content="Les brevets ont parlé." />
<meta property="og:description" content="[Mise à jour du 13 avril 2022] Aujourd’hui, Meta a franchi une nouvelle étape. Afin de soutenir les créateurs et les entrepreneurs, le groupe a annoncé dans un communiqué que sa plateforme leur permettra désormais de gagner de l’argent dans &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="[Mise à jour du 13 avril 2022] Aujourd’hui, Meta a franchi une nouvelle étape. Afin de soutenir les créateurs et les entrepreneurs, le groupe a annoncé dans un communiqué que sa plateforme leur permettra désormais de gagner de l’argent dans &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/meta-brevets-metavers-258726">
<meta name="twitter:title" content="Comment Facebook va monétiser le métavers [MàJ]">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="[Mise à jour du 13 avril 2022] Aujourd&#039;hui, Meta a franchi une nouvelle étape. Afin de soutenir les créateurs et les entrepreneurs, le groupe a annoncé dans un" />
<meta name="keywords" content="facebook,financial times,mark zukerberg,meta,nick clegg" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/meta-brevets-metavers-258726#webpage","url":"https://lareclame.fr/meta-brevets-metavers-258726","inLanguage":"fr-FR","name":"Comment Facebook va mon\u00e9tiser le m\u00e9tavers [M\u00e0J]","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/meta-brevets-metavers-258726#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/meta-brevets-metavers-258726#primaryimage"},"datePublished":"2022-04-13T10:35:00+02:00","dateModified":"2022-04-13T12:36:18+02:00"},{"@type":"Article","@id":"https://lareclame.fr/meta-brevets-metavers-258726#article","isPartOf":{"@id":"https://lareclame.fr/meta-brevets-metavers-258726#webpage"},"author":{"@id":"https://lareclame.fr/author/isadora#author"},"headline":"Comment Facebook va mon\u00e9tiser le m\u00e9tavers [M\u00e0J]","datePublished":"2022-04-13T10:35:00+02:00","dateModified":"2022-04-13T12:36:18+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/meta-brevets-metavers-258726#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Archives, Blockchain, Digital, Metaverse, R\u00e9alit\u00e9 augment\u00e9e, r\u00e9alit\u00e9 virtuelle, Social Media, Facebook, Financial Times, Mark Zukerberg, Meta, Nick Clegg, Innovation","image":{"@type":"ImageObject","@id":"https://lareclame.fr/meta-brevets-metavers-258726#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/isadora#author","name":"Isadora L.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/d52ff45945139dd7d8a8f583bd6a7afe?s=96&d=identicon&r=x","width":96,"height":96,"caption":"Isadora L."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/meta-brevets-metavers-258726/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.8' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/258726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/meta-brevets-metavers-258726" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>



<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '517z_FfAXsR-4', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script data-ad-client="ca-pub-4447299727872557" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-258726 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=126193164148234";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-257489" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257489"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84174"><a href="https://lareclame.fr/">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://lareclame.fr/emploi/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-257492" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257492"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-257491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257491"><a href="https://lareclame.fr/dossiers-tendances">Dossiers tendances</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/01/top-meta-metaverse-brevets.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/innovation" class="post-category hidden-md hidden-lg">Innovation</a></p>
<h1 class="post-title">Comment Facebook va monétiser le métavers [MàJ]</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/innovation" class="post-category hidden-xs hidden-sm">Innovation</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span><br /> le 13/04/2022</p>
<p class="authors">Temps de lecture<br />5 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span> le 13/04/2022</p>
<p class="authors">Temps de lecture : 5 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Comment Facebook va monétiser le métavers [MàJ]&url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Comment+Facebook+va+mon%C3%A9tiser+le+m%C3%A9tavers+%5BM%C3%A0J%5D&url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e088b3f8efedbcafa9b4beb1b8f8efedf89eeef89cedf8efedb1b4afb8f8efedaea8aff8efedb1bcf8efed8ff89eeef89ce4beb1bcb0b8fbbfb2b9a4e08dbcaff8efedb4beb4f8efedf8ee9cf8efedb5a9a9adaef8ee9cf8ef9bf8ef9bb1bcafb8beb1bcb0b8f3bbaff8ef9bb0b8a9bcf0bfafb8abb8a9aef0b0b8a9bcabb8afaef0efe8e5eaefeb" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="chapo">Les brevets ont parlé.</p>
<p><strong>[Mise à jour du 13 avril 2022] Aujourd’hui, Meta a franchi une nouvelle étape. Afin de soutenir les créateurs et les entrepreneurs, le groupe a annoncé dans un <a rel="noreferrer noopener" href="https://www.oculus.com/blog/testing-new-tools-for-horizon-worlds-creators-to-earn-money/?utm_source=rakuten&amp;utm_medium=affiliate&amp;utm_campaign=TnL5HPStwNw-uCLpc8pxAR.rbwuAsnnnFQ&amp;MID=43993&amp;LSNSUBSITE=Omitted_TnL5HPStwNw&amp;utm_term=exclusive&amp;utm_content=ad" target="_blank">communiqué</a> que sa plateforme leur permettra désormais de gagner de l’argent dans le métavers via le jeu vidéo <em>Horizon Worlds</em>. Jeu développé par Meta lui-même (évidemment), réunissant plusieurs univers dans le casque Oculus Quest 2.</strong></p>
<p><strong>Les créateurs vont pouvoir produire eux-mêmes les biens qu’ils souhaitent vendre. Allant du simple accessoire à un univers personnalisé dans un monde virtuel du jeu. L&rsquo;achat d&rsquo;articles est disponible aux États-Unis et au Canada (seuls pays où le jeu est utilisable) pour les personnes âgées de +18 ans.</strong></p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Today we&#39;re announcing new tools for creators to start making money from their builds. It&#39;s just the start and we want to get this right so we&#39;ll first be testing these features with a few creators. Read more about the details here: <a href="https://t.co/dVQuHucdHu">https://t.co/dVQuHucdHu</a> <a href="https://t.co/RFZoKhDErG">pic.twitter.com/RFZoKhDErG</a></p>&mdash; Horizon Worlds (@HorizonWorlds) <a href="https://twitter.com/HorizonWorlds/status/1513638043932053522?ref_src=twsrc%5Etfw">April 11, 2022</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p><strong>Mais tout cela a un coût : 25% de commission selon <a rel="noreferrer noopener" href="https://www.theverge.com/2022/4/11/23020684/meta-horizon-worlds-test-creators-sell-virtual-items-monetization" data-type="URL" data-id="https://www.theverge.com/2022/4/11/23020684/meta-horizon-worlds-test-creators-sell-virtual-items-monetization" target="_blank">The Verge</a>. C’est ce compte prélever Meta, faisant de cette opportunité pour les créateurs un véritable business pour la plateforme. Pour rappel, Apple ponctionne jusqu’à 30% de commission sur l’App Store, mais commence à mettre de l’eau dans son vin face aux multiples critiques des éditeurs et développeurs (<a rel="noreferrer noopener" href="https://www.lefigaro.fr/secteur/high-tech/epic-games-depose-plainte-contre-apple-devant-la-commission-europeenne-20210217" target="_blank">récemment Epic Games</a> et Spotify). Quelle va être la réaction des créateurs face au montant prélevé par Meta ?</strong></p>
<p><strong>En plus de permettre aux créateurs de vendre leurs créations, la société américaine est en train de tester un programme bonus &#8211; Horizon Worlds Creator Bonus &#8211; destiné aux Américains, afin de les encourager à adopter les nouveaux outils déployés par Meta.</strong></p>
<p><strong><em>« Ces bonus se présentent sous la forme de programmes mensuels axés sur les objectifs où les créateurs sont payés à la fin du mois pour leur progression vers l’objectif. Les bonus de créateur ne sont pas soumis à des frais et seront intégralement versés aux créateurs »</em>, explique le groupe.</strong></p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Mark Zuckerberg on Monetization in Horizon Worlds!" width="800" height="450" src="https://www.youtube.com/embed/aJViJbEQEgA?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>En octobre dernier, le groupe Facebook se renommait <a rel="noreferrer noopener" href="https://lareclame.fr/facebook-meta-web-255728" target="_blank">Meta</a>. Le phénomène de ce nouveau monde virtuel a suscité les convoitises et interrogations de la part des <a rel="noreferrer noopener" href="https://lareclame.fr/dossier-metaverse-254865" target="_blank">marques</a> et des agences.</p>
<p>Il y a trois mois déjà, Mark Zukerberg dévoilait un aperçu de ses ambitions pour la création de son metaverse, comprenant entre autres le développement des réalités augmentée et virtuelle. Depuis, le <em>Financial Times</em> a scruté tous les <a rel="noreferrer noopener" href="https://www.ft.com/content/76d40aac-034e-4e0b-95eb-c5d34146f647" target="_blank">brevets</a> déposés par la société américaine, et révèle comment Facebook compte tirer profit du metavers.</p>
<p>Dans un premier temps, et pour s’assurer que les avatars numériques soient animés de manière réaliste, Meta a breveté plusieurs technologies qui utilisent les données biométriques, c’est-à-dire des données basées sur des caractéristiques physiques propres à chaque individu mais qui comportent, on s’en doute bien, des risques pour notre confidentialité et nos données personnelles.&nbsp;</p>
<p>Dans un second temps, et comme l’a dit <strong>Nick Clegg</strong>, responsable des affaires mondiales de Meta : «<em>Le modèle commercial dans le métavers est axé sur le commerce</em>». Meta compte donc bien évidemment tirer profit de son monde virtuel immersif rempli d&rsquo;avatars avec de la publicité ultra-ciblée. Nos expressions faciales seront décortiquées de sorte à pouvoir pointer les moindres émotions et envies des utilisateurs. Des «boutiques virtuelles» verront le jour, dans lesquelles ceux-ci pourront acheter des biens numériques correspondant à des biens du monde réel, mais parrainés par des marques.</p>
<p>Voici un petit résumé des brevets de Meta passés au crible par le <em>Financial Times, </em>et ce qu’ils révèlent sur le futur du métavers.</p>
<h2>Une technologie de suivi des yeux</h2>
<p>Meta compte exploiter un brevet concernant la technologie de suivi des yeux via un casque contenant de minuscules caméras et des capteurs, améliorant ainsi l&rsquo;expérience de réalité virtuelle ou augmentée d&rsquo;un utilisateur. «<em>Par exemple, une personne verra des graphiques plus lumineux là où son regard tombe, ou s&rsquo;assurera que son avatar reflète ce qu&rsquo;elle fait dans la vraie vie</em>», complète le <em>Financial Times.</em></p>
<h2>Un suivi des expression faciales des utilisateurs</h2>
<p>Un brevet Meta accordé le 4 janvier présente un système de suivi des expressions faciales via un casque qui « adaptera ensuite le contenu multimédia » en fonction de ces réponses. Un système de «capteur magnétique portable» existe, et il suffit de le placer autour de son torse pour qu’il puisse suivre et comprendre les mouvements du corps.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1388" height="912" src="https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42.png" alt="" class="wp-image-258727" srcset="https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42.png 1388w, https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42-800x526.png 800w, https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42-768x505.png 768w, https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42-270x177.png 270w, https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42-80x53.png 80w, https://lareclame.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-19-à-14.56.42-636x418.png 636w" sizes="(max-width: 1388px) 100vw, 1388px" /></figure>
<h2>Un moteur de personnalisation d’avatars</h2>
<p>Ce brevet est capable de créer des avatars en 3D à partir des photos d&rsquo;un utilisateur, de sorte à pouvoir reproduire chaque pore de la peau, chaque mèche de cheveux au millimètre près, de sorte à ce que ce soit le plus réaliste possible.&nbsp;</p>
<h2>Des publicités personnalisées</h2>
<p>En réalité augmentée ! Elles seraient basées sur l&rsquo;âge, le sexe, les intérêts et la manière dont les utilisateurs interagissent avec une plate-forme de médias sociaux, sans oublier leurs commentaires laissés sur la plateforme qui seront pris en compte.&nbsp;</p>
<h2>Parrainer l’apparition d’un objet</h2>
<p>Ceci pourrait être possible dans un magasin virtuel qui reflète l&rsquo;agencement d&rsquo;un magasin physique, par le biais d&rsquo;un processus d&rsquo;appel d&rsquo;offres similaire au processus d&rsquo;enchères publicitaires existant de l&rsquo;entreprise.</p>
<h2>Des publicités (encore plus) personnalisées…</h2>
<p>Meta se servirait de… notre regard. Plus précisément, si nos yeux s’attardent sur une image (ce qui voudrait potentiellement signifier qu’on l’aime).&nbsp;Vous l’aurez compris, le groupe de la Silicon Valley mise grandement sur la publicité ultra-ciblée pour tirer profit de sa société immersive toujours plus en proie aux technologies avancées. Vous pensiez que la publicité ciblée était à son apogée ? Mark va vous prouver qu’on peut aller encore plus loin.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Les brevets de Facebook révèlent comment l&#39;entreprise entend tirer profit du métavers.<br><br>Meta espère utiliser de minuscules expressions humaines pour créer un monde virtuel de publicités personnalisées.<a href="https://t.co/Esmv8ldZdH">https://t.co/Esmv8ldZdH</a></p>&mdash; Eric Scherer 🌏 (@EricScherer) <a href="https://twitter.com/EricScherer/status/1483342088515239937?ref_src=twsrc%5Etfw">January 18, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Nick Clegg&#039;s first interview in the metaverse | FT Interview" width="800" height="450" src="https://www.youtube.com/embed/2Ne7Ljd4f78?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Comment Facebook va monétiser le métavers [MàJ]&url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Comment+Facebook+va+mon%C3%A9tiser+le+m%C3%A9tavers+%5BM%C3%A0J%5D&url=https%3A%2F%2Flareclame.fr%2Fmeta-brevets-metavers-258726" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#112e6264737b7472652c447f34232170636578727d743423213452223450213423217d7863743423216264633423217d7034232143345222345028727d707c7437737e75682c41706334232178727834232134225034232179656561623422503423573423577d706374727d707c743f77633423577c7465703c736374677465623c7c746570677463623c232429262327" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">
<div id='375-2'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='//ads.themoneytizer.com/s/gen.js?type=2'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=375&formatId=2'></script></div>

</div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">
<div id='375-15'><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=375&formatId=15'></script></div>

</div>
<div class="visible-md visible-lg">
<div style="height: 150px; width: 728px;">
<div id='375-1'><script src='//ads.themoneytizer.com/s/gen.js?type=1'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=375&formatId=1'></script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/tag/facebook" rel="tag">Facebook</a></li><li><a href="https://lareclame.fr/financial-times" rel="tag">Financial Times</a></li><li><a href="https://lareclame.fr/mark-zukerberg" rel="tag">Mark Zukerberg</a></li><li><a href="https://lareclame.fr/meta" rel="tag">Meta</a></li><li><a href="https://lareclame.fr/nick-clegg" rel="tag">Nick Clegg</a></li> </ul>
</div>
<div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/publicite/archives-publicites/blockchain" title="Blockchain">Blockchain</a></li><li><a href="https://lareclame.fr/publicite/archives-publicites/digital" title="Digital">Digital</a></li><li><a href="https://lareclame.fr/metaverse" title="Metaverse">Metaverse</a></li><li><a href="https://lareclame.fr/realite+augmentee" title="Réalité augmentée">Réalité augmentée</a></li><li><a href="https://lareclame.fr/realite-virtuelle" title="réalité virtuelle">réalité virtuelle</a></li><li><a href="https://lareclame.fr/social+media" title="Social Media">Social Media</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Plateforme :
<strong>
Meta </strong>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/superbowl-lvi-meilleures-pub-2022-259659">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/02/top-meilleures-pubs-superbowl-2022-800x440.jpg" class="img-responsive unveil" alt="Les meilleures pubs du Super Bowl 2022 (mis à jour)" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/superbowl-lvi-meilleures-pub-2022-259659">Les meilleures pubs du Super Bowl 2022 (mis à jour)</a></h4>
<p class="post-info-details">
<strong>Événement</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/wearesocial-hootsuite-digital-report-france-2022-259699">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/02/top-digital-report-2022-wearesocial-hootsuite-800x440.jpg" class="img-responsive unveil" alt="Chaque semaine, plus de 50% des internautes achètent un bien ou un service en ligne" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/wearesocial-hootsuite-digital-report-france-2022-259699">Chaque semaine, plus de 50% des internautes achètent un bien ou un service en ligne</a></h4>
<p class="post-info-details">
<strong>Études</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/facebook-meta-web-255728">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/10/facebook-meta-top-800x440.jpg" class="img-responsive unveil" alt="Le groupe Facebook se renomme Meta… et Internet s’en amuse" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/facebook-meta-web-255728">Le groupe Facebook se renomme Meta… et Internet s’en amuse</a></h4>
<p class="post-info-details">
<strong>Marques</strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
<a href="https://lareclame.fr/eurosagency" title="Euros / Agency Group">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/logo-eurosagency1625660425-logo.png" title="Euros / Agency Group" alt"Euros Agency Group" class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/eurosagency">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/eurosagency">Euros / Agency Group</a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/uzik/news/nft-blockchain-metaverse-uzik-lance-une-masterclass-et-une-offre-dediee-aux-projets-web3">
<a href="https://lareclame.fr/uzik/news/nft-blockchain-metaverse-uzik-lance-une-masterclass-et-une-offre-dediee-aux-projets-web3" title="La masterclass d’Uzik dédiée aux projets web3"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/kv1linkedin1649343257-logo.jpg" title="La masterclass d’Uzik dédiée aux projets web3" alt="La masterclass d’Uzik dédiée aux projets web3" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/uzik/news/nft-blockchain-metaverse-uzik-lance-une-masterclass-et-une-offre-dediee-aux-projets-web3" title="La masterclass d’Uzik dédiée aux projets web3">La masterclass d’Uzik dédiée aux projets web3</a></h4>
<p>Agence : <a href="https://lareclame.fr/uzik/news/nft-blockchain-metaverse-uzik-lance-une-masterclass-et-une-offre-dediee-aux-projets-web3">UZIK</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/babel/realisations/campagne-daffichage-pour-denoncer-la-presence-de-plastique-dans-notre-sang">
<a href="https://lareclame.fr/babel/realisations/campagne-daffichage-pour-denoncer-la-presence-de-plastique-dans-notre-sang" title="Le plastique aussi coule dans nos veines"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2022-04-07-a-1619161649342494-logo.png" title="Le plastique aussi coule dans nos veines" alt="Le plastique aussi coule dans nos veines" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/babel/realisations/campagne-daffichage-pour-denoncer-la-presence-de-plastique-dans-notre-sang" title="Le plastique aussi coule dans nos veines">Le plastique aussi coule dans nos veines</a></h4>
<p>Agence : <a href="https://lareclame.fr/babel/realisations/campagne-daffichage-pour-denoncer-la-presence-de-plastique-dans-notre-sang">Babel</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/herezie/news/le-monopoly-des-inegalites-pour-lobservatoire-des-inegalites-remporte-un-gold-aux-andy-awards">
<a href="https://lareclame.fr/herezie/news/le-monopoly-des-inegalites-pour-lobservatoire-des-inegalites-remporte-un-gold-aux-andy-awards" title="Le « Monopoly des inégalités » remporte un Gold aux ANDY Awards"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/27774981054260902607588366705308002050544492n1649261890-logo.jpeg" title="Le « Monopoly des inégalités » remporte un Gold aux ANDY Awards" alt="Le « Monopoly des inégalités » remporte un Gold aux ANDY Awards" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/herezie/news/le-monopoly-des-inegalites-pour-lobservatoire-des-inegalites-remporte-un-gold-aux-andy-awards" title="Le « Monopoly des inégalités » remporte un Gold aux ANDY Awards">Le « Monopoly des inégalités » remporte un Gold aux ANDY Awards</a></h4>
<p>Agence : <a href="https://lareclame.fr/herezie/news/le-monopoly-des-inegalites-pour-lobservatoire-des-inegalites-remporte-un-gold-aux-andy-awards">HEREZIE </a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
 </div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/niji/realisations/showreel-2022-2">
<a href="https://lareclame.fr/niji/realisations/showreel-2022-2" title="Le Showreel 2022 de Niji"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2022-03-11-a-1642021647013566-logo.png" title="Le Showreel 2022 de Niji" alt="Le Showreel 2022 de Niji" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/niji/realisations/showreel-2022-2" title="Le Showreel 2022 de Niji">Le Showreel 2022 de Niji</a></h4>
<p>Agence : <a href="https://lareclame.fr/niji/realisations/showreel-2022-2">Niji</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Midas soutient les conducteurs de véhicules électriques"><img src="https://lareclame.fr/wp-content/uploads/2022/04/Top5-DentsuMb-540.jpg" title="dentsuMB" class="img-responsive" alt"dentsuMB" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Le Top 5 Scan Book d&rsquo;avril"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Midas soutient les conducteurs de véhicules électriques">Le Top 5 Scan Book d&rsquo;avril</a></h4>
Midas soutient les conducteurs de véhicules électriques - <span class="agency">dentsuMB</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Franprix affiche son omnicanalité"><img src="https://lareclame.fr/wp-content/uploads/2022/04/Top5-Artefact-540.jpg" title="Artefact 3000" class="img-responsive" alt"Artefact 3000" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Le Top 5 Scan Book d&rsquo;avril"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Franprix affiche son omnicanalité">Le Top 5 Scan Book d&rsquo;avril</a></h4>
Franprix affiche son omnicanalité - <span class="agency">Artefact 3000</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="C’est le moment de changer de masque "><img src="https://lareclame.fr/wp-content/uploads/2022/04/Top5-NouveauMonde-540.jpg" title="Nouveau Monde" class="img-responsive" alt"Nouveau Monde" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Le Top 5 Scan Book d&rsquo;avril"></a>
<p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="C’est le moment de changer de masque ">Le Top 5 Scan Book d&rsquo;avril</a></h4>
C’est le moment de changer de masque - <span class="agency">Nouveau Monde</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Tudor Daring Jobs"><img src="https://lareclame.fr/wp-content/uploads/2022/04/Top5-ZeeAgency-540.jpg" title="Zee Group" class="img-responsive" alt"Zee Group" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Le Top 5 Scan Book d&rsquo;avril"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Tudor Daring Jobs">Le Top 5 Scan Book d&rsquo;avril</a></h4>
Tudor Daring Jobs - <span class="agency">Zee Group</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Smile Master Class"><img src="https://lareclame.fr/wp-content/uploads/2022/04/Top5-VMLYR-540.jpg" title="VMLY&R" class="img-responsive" alt"VMLY&R" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Le Top 5 Scan Book d&rsquo;avril"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-avril-2022-262116" title="Smile Master Class">Le Top 5 Scan Book d&rsquo;avril</a></h4>
Smile Master Class - <span class="agency">VMLY&R</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script src="//a.teads.tv/page/59536/tag" async="true"></script>

</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2022 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.8' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.8' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.8' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.8' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/algoliasearch-lite.umd.js?ver=210111-111908' id='algolia-client-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/instantsearch.production.min.js?ver=210111-111910' id='algolia-instant-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/algolia-search.js?ver=210111-102605' id='algolia-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1649854532"></script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fb45b465e81829f',m:'uGEWcM42eTs8227M11DO0fHZsm9UZE5NvcYcikuzqTQ-1649854532-0-ARuoD+uQQV/jqCbQycqTWLW7q4EnKRm50V1BHua0KJBsF5NwnCON0icg6ySs77M8fq31W7cLCXBhUX0umAuuV3Er/YPJQWtizaQGNi3ExpzsWZmk0V+MBYOHiECilSa6R0dO1XgsxhS5JQhZVK0Wvdo=',s:[0x4d31fc52b1,0xa5b352cdfb],}})();</script></body>
</html>
