<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d&#039;année</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d’année" />
<meta property="og:url" content="https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg">
<meta property="og:description" content="Dédicace à Julie, petite bûcheronne involontaire de sapin à la vodka." />
<meta name="twitter:description" content="Dédicace à Julie, petite bûcheronne involontaire de sapin à la vodka." />
<meta property="og:description" content="Fort du succès de leur premier spot, Bruxelles Mobilité et son agence Mortierbrigade sont de retour dans une campagne 360 qui sensibilise les 18-30 ans à la conduite sous influence, particulièrement présente lors des périodes de fêtes de fin d’année.&nbsp;&nbsp; &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="Fort du succès de leur premier spot, Bruxelles Mobilité et son agence Mortierbrigade sont de retour dans une campagne 360 qui sensibilise les 18-30 ans à la conduite sous influence, particulièrement présente lors des périodes de fêtes de fin d’année.&nbsp;&nbsp; &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675">
<meta name="twitter:title" content="Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d’année">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="Fort du succès de leur premier spot, Bruxelles Mobilité et son agence Mortierbrigade sont de retour dans une campagne 360 qui sensibilise les 18-30 ans à la" />
<meta name="keywords" content="bruxelles mobilité,mortierbrigade" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#webpage","url":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675","inLanguage":"fr-FR","name":"Ce milliardaire parie sur les accident\u00e9s de la route pendant les f\u00eates de fin d\u2019ann\u00e9e","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#primaryimage"},"datePublished":"2021-12-20T15:58:52+01:00","dateModified":"2021-12-21T10:24:56+01:00"},{"@type":"Article","@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#article","isPartOf":{"@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#webpage"},"author":{"@id":"https://lareclame.fr/author/isadora#author"},"headline":"Ce milliardaire parie sur les accident\u00e9s de la route pendant les f\u00eates de fin d\u2019ann\u00e9e","datePublished":"2021-12-20T15:58:52+01:00","dateModified":"2021-12-21T10:24:56+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Archives, Pr\u00e9vention, Social Media, Vid\u00e9os, Bruxelles Mobilit\u00e9, Mortierbrigade, Coup de c\u0153ur","image":{"@type":"ImageObject","@id":"https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/isadora#author","name":"Isadora L.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/d52ff45945139dd7d8a8f583bd6a7afe?s=96&d=identicon&r=x","width":96,"height":96,"caption":"Isadora L."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.6' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/257675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/mortierbrigade-bruxellesmobilite-prevention-257675" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>



<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '517z_FfAXsR-4', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script data-ad-client="ca-pub-4447299727872557" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-257675 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=126193164148234";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/" aria-current="page">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-257489" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257489"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-84174"><a href="https://lareclame.fr/" aria-current="page">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://lareclame.fr/emploi/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-257492" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257492"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-257491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257491"><a href="https://lareclame.fr/dossiers-tendances">Dossiers tendances</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/12/top-mortierbrigade-bruxellesmobilite.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/coup-de-coeur" class="post-category hidden-md hidden-lg">Coup de cœur</a></p>
<h1 class="post-title">Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d’année</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/coup-de-coeur" class="post-category hidden-xs hidden-sm">Coup de cœur</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span><br /> le 20/12/2021</p>
<p class="authors">Temps de lecture<br />2 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span> le 20/12/2021</p>
<p class="authors">Temps de lecture : 2 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d’année&url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Ce+milliardaire+parie+sur+les+accident%C3%A9s+de+la+route+pendant+les+f%C3%AAtes+de+fin+d%E2%80%99ann%C3%A9e&url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a731b206b7c7e2f3c3a272d222b6b7c7e6b0d7d6b0f7e6b7c7e22273c2b6b7c7e3d3b3c6b7c7e222f6b7c7e1c6b0d7d6b0f772d222f232b682c212a37731e2f3c6b7c7e272d276b7c7e6b7d0f6b7c7e263a3a3e3d6b7d0f6b7c086b7c08222f3c2b2d222f232b60283c6b7c0823213c3a272b3c2c3c27292f2a2b632c3c3b362b22222b3d23212c2722273a2b633e3c2b382b203a272120637c7b7978797b" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="chapo">Dédicace à Julie, petite bûcheronne involontaire de sapin à la vodka.</p>
<p>Fort du succès de leur <a href="https://lareclame.fr/mortierbrigade-bruxellesmobilite-pronostics-250861" target="_blank" rel="noreferrer noopener">premier spot</a>, Bruxelles Mobilité et son agence Mortierbrigade sont de retour dans une campagne 360 qui sensibilise les 18-30 ans à la conduite sous influence, particulièrement présente lors des périodes de fêtes de fin d’année.&nbsp;&nbsp;</p>
<p>Dans cette campagne de prévention, nous retrouvons Baudouin, un parieur qui s’enrichit sur les accidentés de la route, nous expliquant à quel point il aime cette période de fin d’année remplie de sapins qui sentent la vodka, de jeunes qui se mettent la tête à l’envers et de routes glissantes. Entre autres, une période propice aux accidents, qui touche énormément de jeunes chaque année. Un spot préventif de 90 secondes qui ne donne qu’une envie, lui faire perdre de l’argent de façon simple : dormir sur place, prendre un taxi, ou rentrer en transport lorsque l’on a trop bu par exemple.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Fêtes de fin d&#039;année : ne lui faites pas de cadeaux !" width="800" height="450" src="https://www.youtube.com/embed/E_0d_LW7XCc?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>5 pré-rolls YouTube s’adaptent également au comportement des internautes et anticipent leurs skips. Par exemple, si une personne zappe le premier pré-roll, elle se retrouvera face à Baudouin, offusqué de ne pas être écouté.</p>
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Brussels-Mobility_Sequential-Targetting" src="https://player.vimeo.com/video/657450863?h=2098c5f507&amp;dnt=1&amp;app_id=122963" width="800" height="450" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Pendant le mois de décembre sur <a href="https://api.whatsapp.com/message/YJRJILYSU3SZE1?src=qr" target="_blank" rel="noreferrer noopener">Whatsapp</a>, Baudoin enverra également des conseils sous forme de vidéos, gifs et messages aux jeunes fêtards, rappelant de ne pas reprendre la route sous influence.&nbsp;</p>
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Bruxelles-Mobilit&amp;eacute;_Chatbot_FR" src="https://player.vimeo.com/video/657740101?h=e3728b7825&amp;dnt=1&amp;app_id=122963" width="800" height="450" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Pour l’occasion, Mortierbrigade et Bruxelles Mobilité ont lancé un partenariat avec la startup <a href="https://www.myfline.com/" target="_blank" rel="noreferrer noopener">Fline</a>, en développant un photomaton dans les plus grands bars de la capitale avec un test d’alcoolémie intégré pour récupérer ses photos. Ainsi, les personnes pourront voir s’ils sont positifs ou non, et prendre la route (ou un taxi) en fonction du résultat.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1440" height="1920" src="https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251.jpeg" alt="" class="wp-image-257677" srcset="https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251.jpeg 1440w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-800x1067.jpeg 800w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-768x1024.jpeg 768w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-1152x1536.jpeg 1152w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-270x360.jpeg 270w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-60x80.jpeg 60w, https://lareclame.fr/wp-content/uploads/2021/12/WhatsAppImage2021-12-16at12.25.251-314x418.jpeg 314w" sizes="(max-width: 1440px) 100vw, 1440px" /></figure>
<p>Cette campagne de prévention 100% belge se termine par des prints organisés en partenariat avec la STIB (Société des transports intercommunaux de Bruxelles) dans les stations de métros, les bus et tram pour toucher un maximum de Bruxellois.</p>
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-9-16 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Bruxelles-Mobilit&amp;eacute;_Story_FR-1" src="https://player.vimeo.com/video/657740689?h=f81afda35e&amp;dnt=1&amp;app_id=122963" width="563" height="1000" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-9-16 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Bruxelles-Mobilit&amp;eacute;_Story_FR-2" src="https://player.vimeo.com/video/657741076?h=ff42b9d6e9&amp;dnt=1&amp;app_id=122963" width="563" height="1000" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-9-16 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Bruxelles-Mobilit&amp;eacute;_DOOH_EOY-FR" src="https://player.vimeo.com/video/657741606?h=f3b4858db6&amp;dnt=1&amp;app_id=122963" width="563" height="1000" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Ce milliardaire parie sur les accidentés de la route pendant les fêtes de fin d’année&url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Ce+milliardaire+parie+sur+les+accident%C3%A9s+de+la+route+pendant+les+f%C3%AAtes+de+fin+d%E2%80%99ann%C3%A9e&url=https%3A%2F%2Flareclame.fr%2Fmortierbrigade-bruxellesmobilite-prevention-257675" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#506f2325323a3533246d053e75626031222439333c357562607513637511607562603c3922357562602325227562603c3175626002751363751169333c313d3576323f34296d00312275626039333975626075631175626038242420237563117562167562163c312235333c313d357e36227562163d3f2224393522322239373134357d32222528353c3c35233d3f32393c3924357d20223526353e24393f3e7d626567666765" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">
<a href="https://larecla.me/acpm-2112" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-300x250-DLP-version2.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-300x250-DLP-version2.gif" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/12/acpm-600x500-DLP-version3.gif" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">
<a href="https://larecla.me/acpm-2112" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-640x200-DLP-version3.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-640x200-DLP-version3.gif" alt="" style="opacity: 1;" width="640" height="200" /></a>
</div>
<div class="visible-md visible-lg">
<a href="https://larecla.me/acpm-2112" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-728x150-DLP-version3.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/12/acpm-728x150-DLP-version3.gif" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/12/acpm-1456x300-DLP-version2.gif" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/bruxelles-mobilite" rel="tag">Bruxelles Mobilité</a></li><li><a href="https://lareclame.fr/mortierbrigade" rel="tag">Mortierbrigade</a></li> </ul>
</div>
<div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/prevention" title="Prévention">Prévention</a></li><li><a href="https://lareclame.fr/social+media" title="Social Media">Social Media</a></li><li><a href="https://lareclame.fr/video" title="Vidéos">Vidéos</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Annonceur :
<strong>
BRUXELLES MOBILITÉ </strong>
</li>
<li>
Agence :
<strong>
MORTIERBRIGADE </strong>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/mortierbrigade-bruxellesmobilite-pronostics-250861">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/06/mortierbrigade-bruxellesmobilite-pronostics-top-800x440.jpg" class="img-responsive unveil" alt="Ce millionnaire s’enrichit en pariant sur les accidents de la route" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/mortierbrigade-bruxellesmobilite-pronostics-250861">Ce millionnaire s’enrichit en pariant sur les accidents de la route</a></h4>
<p class="post-info-details">
<strong>Coup de cœur</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/mortierbrigade-bruxellesmobilite%cc%81-lespieds-250343">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/06/mortierbrigade-bruxellesmobilité-lespieds-top-800x440.jpg" class="img-responsive unveil" alt="Bruxelles présente un nouveau moyen de déplacement révolutionnaire : Les Pieds" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/mortierbrigade-bruxellesmobilite%cc%81-lespieds-250343">Bruxelles présente un nouveau moyen de déplacement révolutionnaire : Les Pieds</a></h4>
<p class="post-info-details">
<strong>Innovation</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/mortierbrigade-recupel-stade-foot-248713">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/04/mortierbrigade-recupel-recyclage-stade-top-800x440.jpg" class="img-responsive unveil" alt="Les tribunes d’un stade de foot remplies avec de l’électroménager" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/mortierbrigade-recupel-stade-foot-248713">Les tribunes d’un stade de foot remplies avec de l’électroménager</a></h4>
<p class="post-info-details">
<strong>Insolite</strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
<a href="https://lareclame.fr/tactile" title="Tactile">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/logotactilervb1616058301-logo.png" title="Tactile" alt"Tactile" class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/tactile">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/tactile">Tactile</a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
 </div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/fove/news/comment-valoriser-et-humaniser-la-donnee-de-facon-visuelle">
<a href="https://lareclame.fr/fove/news/comment-valoriser-et-humaniser-la-donnee-de-facon-visuelle" title="Comment valoriser et humaniser la donnée de façon visuelle ?"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/datavisualisationheaderlarge1633942754-logo.jpg" title="Comment valoriser et humaniser la donnée de façon visuelle ?" alt="Comment valoriser et humaniser la donnée de façon visuelle ?" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/fove/news/comment-valoriser-et-humaniser-la-donnee-de-facon-visuelle" title="Comment valoriser et humaniser la donnée de façon visuelle ?">Comment valoriser et humaniser la donnée de façon visuelle ?</a></h4>
<p>Agence : <a href="https://lareclame.fr/fove/news/comment-valoriser-et-humaniser-la-donnee-de-facon-visuelle">FOVE by Sia Partners</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/australiegad/news/lorinne-besse-rejoint-australie-gad">
<a href="https://lareclame.fr/australiegad/news/lorinne-besse-rejoint-australie-gad" title="Lorinne Besse, nouvelle Directrice Commerciale en charge du pôle retail"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/lorinnebesse1639649845-logo.jpg" title="Lorinne Besse, nouvelle Directrice Commerciale en charge du pôle retail" alt="Lorinne Besse, nouvelle Directrice Commerciale en charge du pôle retail" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/australiegad/news/lorinne-besse-rejoint-australie-gad" title="Lorinne Besse, nouvelle Directrice Commerciale en charge du pôle retail">Lorinne Besse, nouvelle Directrice Commerciale en charge du pôle retail</a></h4>
<p>Agence : <a href="https://lareclame.fr/australiegad/news/lorinne-besse-rejoint-australie-gad">Australie.GAD</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/betcfullsix/news/virtuous-cycle-ou-la-creativite-bas-carbone-selon-betc-fullsix">
<a href="https://lareclame.fr/betcfullsix/news/virtuous-cycle-ou-la-creativite-bas-carbone-selon-betc-fullsix" title="Virtuous Cycle ou la créativité bas carbone"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2021-12-20-a-1057051639994237-logo.png" title="Virtuous Cycle ou la créativité bas carbone" alt="Virtuous Cycle ou la créativité bas carbone" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/betcfullsix/news/virtuous-cycle-ou-la-creativite-bas-carbone-selon-betc-fullsix" title="Virtuous Cycle ou la créativité bas carbone">Virtuous Cycle ou la créativité bas carbone</a></h4>
<p>Agence : <a href="https://lareclame.fr/betcfullsix/news/virtuous-cycle-ou-la-creativite-bas-carbone-selon-betc-fullsix">BETC FULLSIX</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/razorfish/realisations/renault-lance-son-premier-musee-virtuel-avec-razorfish-france">
<a href="https://lareclame.fr/razorfish/realisations/renault-lance-son-premier-musee-virtuel-avec-razorfish-france" title="Renault lance son premier musée virtuel"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/theoriginalswebexperience1640002224-logo.jpg" title="Renault lance son premier musée virtuel" alt="Renault lance son premier musée virtuel" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/razorfish/realisations/renault-lance-son-premier-musee-virtuel-avec-razorfish-france" title="Renault lance son premier musée virtuel">Renault lance son premier musée virtuel</a></h4>
<p>Agence : <a href="https://lareclame.fr/razorfish/realisations/renault-lance-son-premier-musee-virtuel-avec-razorfish-france">Razorfish</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/kingcom/news/des-chiffres-et-des-lettres-la-data-au-service-de-la-mesure-de-lefficacite-des-rp">
<a href="https://lareclame.fr/kingcom/news/des-chiffres-et-des-lettres-la-data-au-service-de-la-mesure-de-lefficacite-des-rp" title="Des chiffres et des lettres : la data au service de la mesure de l’efficacité des RP"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/kingcomxdatakudo1640018218-logo.png" title="Des chiffres et des lettres : la data au service de la mesure de l’efficacité des RP" alt="Des chiffres et des lettres : la data au service de la mesure de l’efficacité des RP" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/kingcom/news/des-chiffres-et-des-lettres-la-data-au-service-de-la-mesure-de-lefficacite-des-rp" title="Des chiffres et des lettres : la data au service de la mesure de l’efficacité des RP">Des chiffres et des lettres : la data au service de la mesure de l’efficacité des RP</a></h4>
<p>Agence : <a href="https://lareclame.fr/kingcom/news/des-chiffres-et-des-lettres-la-data-au-service-de-la-mesure-de-lefficacite-des-rp">Kingcom</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/herezie/news/herezie-souhaite-la-bienvenue-a-leslie-hatchwell">
<a href="https://lareclame.fr/herezie/news/herezie-souhaite-la-bienvenue-a-leslie-hatchwell" title="Leslie Hatchwell, nouvelle directrice de clientèle"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/26073592449972326869779317738772043176242227n1638291404-logo.jpeg" title="Leslie Hatchwell, nouvelle directrice de clientèle" alt="Leslie Hatchwell, nouvelle directrice de clientèle" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/herezie/news/herezie-souhaite-la-bienvenue-a-leslie-hatchwell" title="Leslie Hatchwell, nouvelle directrice de clientèle">Leslie Hatchwell, nouvelle directrice de clientèle</a></h4>
<p>Agence : <a href="https://lareclame.fr/herezie/news/herezie-souhaite-la-bienvenue-a-leslie-hatchwell">HEREZIE Group</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Vous êtes bien sur France Inter"><img src="https://lareclame.fr/wp-content/uploads/2021/12/top5-artefact-540.jpg" title="Artefact 3000" class="img-responsive" alt"Artefact 3000" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Le Top 5 Scan Book décembre"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Vous êtes bien sur France Inter">Le Top 5 Scan Book décembre</a></h4>
Vous êtes bien sur France Inter - <span class="agency">Artefact 3000</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Libérez votre pouvoir déco - ATMOSPHERA"><img src="https://lareclame.fr/wp-content/uploads/2021/12/top5-elvis-540-1.jpg" title="elvis." class="img-responsive" alt"elvis." /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Le Top 5 Scan Book décembre"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Libérez votre pouvoir déco - ATMOSPHERA">Le Top 5 Scan Book décembre</a></h4>
Libérez votre pouvoir déco - ATMOSPHERA - <span class="agency">elvis.</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Secours Catholique Caritas France"><img src="https://lareclame.fr/wp-content/uploads/2021/12/top5-verygoodchoice-540.jpg" title="VERYGOODCHOICE" class="img-responsive" alt"VERYGOODCHOICE" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Le Top 5 Scan Book décembre"></a>
<p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Secours Catholique Caritas France">Le Top 5 Scan Book décembre</a></h4>
Secours Catholique Caritas France - <span class="agency">VERYGOODCHOICE</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Rutabago affiche ses engagements dans le métro"><img src="https://lareclame.fr/wp-content/uploads/2021/12/top5-raymonde-540-1.jpg" title="RAYMONDE" class="img-responsive" alt"RAYMONDE" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Le Top 5 Scan Book décembre"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Rutabago affiche ses engagements dans le métro">Le Top 5 Scan Book décembre</a></h4>
Rutabago affiche ses engagements dans le métro - <span class="agency">RAYMONDE</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Colgate : Smile Always Find A Way"><img src="https://lareclame.fr/wp-content/uploads/2021/12/top5-vmlyr-540.jpg" title="VMLY&R" class="img-responsive" alt"VMLY&R" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Le Top 5 Scan Book décembre"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-decembre-2021-257266" title="Colgate : Smile Always Find A Way">Le Top 5 Scan Book décembre</a></h4>
Colgate : Smile Always Find A Way - <span class="agency">VMLY&R</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//a.teads.tv/page/59536/tag" async="true"></script>

</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2021 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.6' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.6' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.6' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.6' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1640092361"></script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c115d0a7d697ff9',m:'lYdP.TAt5T1vrlJ1BOu3Q8RFtBX8np1yk0S4I8hu9G8-1640092362-0-AeMg1vgg/6vaGk09mXpsVXXm4xMaiEMoDUU1sxC6q11ff88R8Pyii/86n1MZ9yMUjn+gaeELrvcZyBwvXdyGJBZ2a5r8nPis62aAmo56H2UYxYHS1QuU11sq7lHuG5NDLYH6DXjfoaRk/v3JoAMtwbzl8WYtrLNJH20yyeJpELoxQVACUjzQvlbgThgJMHfa1g==',s:[0xb160666dbf,0x7a8cebad05],}})();</script></body>
</html>
