<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>PlayStation dévoile la partie d&#039;échecs la plus folle qui soit</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="PlayStation dévoile la partie d’échecs la plus folle qui soit" />
<meta property="og:url" content="https://lareclame.fr/adameveddb-playstation-echecs-254209" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg">
<meta property="og:description" content="Le jeu où un pion peut mettre le roi en échec." />
<meta name="twitter:description" content="Le jeu où un pion peut mettre le roi en échec." />
<meta property="og:description" content="Imaginez un monde où la moindre partie d’un jeu se déroule IRL, où chaque mouvement effectué a des répercussions extraordinaires autour de vous. Ce monde existe, il s’appelle Playtopia. Et lorsqu’une partie d’échecs débute entre les deux rois de la &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="Imaginez un monde où la moindre partie d’un jeu se déroule IRL, où chaque mouvement effectué a des répercussions extraordinaires autour de vous. Ce monde existe, il s’appelle Playtopia. Et lorsqu’une partie d’échecs débute entre les deux rois de la &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/adameveddb-playstation-echecs-254209">
<meta name="twitter:title" content="PlayStation dévoile la partie d’échecs la plus folle qui soit">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="Imaginez un monde où la moindre partie d&#039;un jeu se déroule IRL, où chaque mouvement effectué a des répercussions extraordinaires autour de vous. Ce monde existe" />
<meta name="keywords" content="adam and eve ddb,eric lempel,françois rousselet,playstation,riffa raff" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#webpage","url":"https://lareclame.fr/adameveddb-playstation-echecs-254209","inLanguage":"fr-FR","name":"PlayStation d\u00e9voile la partie d\u2019\u00e9checs la plus folle qui soit","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#primaryimage"},"datePublished":"2021-09-17T15:10:21+02:00","dateModified":"2021-09-17T15:10:22+02:00"},{"@type":"Article","@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#article","isPartOf":{"@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#webpage"},"author":{"@id":"https://lareclame.fr/author/elodie#author"},"headline":"PlayStation d\u00e9voile la partie d\u2019\u00e9checs la plus folle qui soit","datePublished":"2021-09-17T15:10:21+02:00","dateModified":"2021-09-17T15:10:22+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Archives, Digital, Vid\u00e9os, Adam and Eve DDB, Eric Lempel, Fran\u00e7ois Rousselet, Playstation, Riffa Raff, Craft","image":{"@type":"ImageObject","@id":"https://lareclame.fr/adameveddb-playstation-echecs-254209#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/elodie#author","name":"\u00c9lodie C.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/d18dd5927649ebefeeca703991e6fe26?s=96&d=identicon&r=x","width":96,"height":96,"caption":"\u00c9lodie C."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/adameveddb-playstation-echecs-254209/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.5' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/254209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/adameveddb-playstation-echecs-254209" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>



<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '517z_FfAXsR-4', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script data-ad-client="ca-pub-4447299727872557" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-254209 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=126193164148234";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/" aria-current="page">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-247308" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-247308"><a href="https://lareclame.fr/badges/antecrise">L&rsquo;Antécrise</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-84174"><a href="https://lareclame.fr/" aria-current="page">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://lareclame.fr/emploi/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-174949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174949"><a href="https://lareclame.fr/formation">Formation</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-177148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177148"><a href="https://lareclame.fr/dossiers-innovation">Dossiers innovation</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/09/adameveddb-playstation-jeu-echecs-top.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/craft" class="post-category hidden-md hidden-lg">Craft</a></p>
<h1 class="post-title">PlayStation dévoile la partie d’échecs la plus folle qui soit</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/craft" class="post-category hidden-xs hidden-sm">Craft</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Élodie C.</span><br /> le 17/09/2021</p>
<p class="authors">Temps de lecture<br />2 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Élodie C.</span> le 17/09/2021</p>
<p class="authors">Temps de lecture : 2 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=PlayStation dévoile la partie d’échecs la plus folle qui soit&url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=PlayStation+d%C3%A9voile+la+partie+d%E2%80%99%C3%A9checs+la+plus+folle+qui+soit&url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d1eaa1b6b4e5f6f0ede7e8e1a1b6b4a1c7b7a1c5b4a1b6b4e8edf6e1a1b6b4f7f1f6a1b6b4e8e5a1b6b4d6a1c7b7a1c5bde7e8e5e9e1a2e6ebe0fdb9d4e5f6a1b6b4ede7eda1b6b4a1b7c5a1b6b4ecf0f0f4f7a1b7c5a1b6c2a1b6c2e8e5f6e1e7e8e5e9e1aae2f6a1b6c2e5e0e5e9e1f2e1e0e0e6a9f4e8e5fdf7f0e5f0edebeaa9e1e7ece1e7f7a9b6b1b0b6b4bd" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="chapo">Le jeu où un pion peut mettre le roi en échec.</p>
<p>Imaginez un monde où la moindre partie d’un jeu se déroule IRL, où chaque mouvement effectué a des répercussions extraordinaires autour de vous. Ce monde existe, il s’appelle Playtopia. Et lorsqu’une partie d’échecs débute entre les deux rois de la ville, il n’est pas question de se regarder dans le blanc des yeux, puisque le jeu n’a pas de limites, pour reprendre la tagline de PlayStation.  </p>
<p>L’agence <strong>adam&amp;eve</strong> a imaginé un film à la hauteur des attentes des joueurs et un bijou cinématographique pour PlayStation pour promouvoir son jeu. Les pions se pourchassent, le fou file à tombeaux ouverts à travers la ville bientôt rejoint par des cavaliers sur grosses cylindrées avant que la reine, dans une tactique malicieusement jouée, se fasse capturer au profit de la victoire. C’est rythmé, sous tension et brillamment réalisé — par <strong>François Rousselet</strong>. </p>
<p>« <em>Nous pensons qu’il est puissant de défier les attentes et de présenter de nouvelles possibilités audacieuses</em>, explique Eric Lempel, Senior VP de PlayStation Worldwide marketing sur le <a rel="noreferrer noopener" href="https://blog.playstation.com/2021/09/09/the-city-where-play-has-no-limits/" data-type="URL" data-id="https://blog.playstation.com/2021/09/09/the-city-where-play-has-no-limits/" target="_blank">blog</a> de la marque. <em>Ce nouveau film emmène le spectateur dans un voyage réimaginé à travers l’un des jeux les plus anciens et les plus vénérés de l’histoire. Dans une ville fantastique comme toile de fond, le jeu est régi par des règles et des limites — et nous voyons ce qui se passe lorsqu’un joueur défie les conventions et triomphe, prouvant que le jeu n’a pas de limites. </em>» </p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="PlayStation – Play Has No Limits" width="800" height="450" src="https://www.youtube.com/embed/4yuEnY9ItqA?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=PlayStation dévoile la partie d’échecs la plus folle qui soit&url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=PlayStation+d%C3%A9voile+la+partie+d%E2%80%99%C3%A9checs+la+plus+folle+qui+soit&url=https%3A%2F%2Flareclame.fr%2Fadameveddb-playstation-echecs-254209" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#744b0701161e11170049211a5146441506001d171811514644513747513544514644181d061151464407010651464418155146442651374751354d171815191152161b100d492415065146441d171d5146445147355146441c000004075147355146325146321815061117181519115a120651463215101519110211101016590418150d070015001d1b1a5911171c1117075946414046444d" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">

<a href="https://larecla.me/prisma-2109" rel="noopener nofollow" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/09/prisma-p-1.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/09/prisma-p-1.gif" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/09/prisma-p-2.gif" alt="" style="opacity: 1;" /></a> </div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">

<a href="https://larecla.me/prisma-2109" rel="noopener nofollow" target="_blank"><img width="320" height="150" src="https://lareclame.fr/wp-content/uploads/2021/09/prisma-m.gif" alt="" style="opacity: 1;" /></a>
</div>
<div class="visible-md visible-lg">
<a href="https://larecla.me/prisma-2109" rel="noopener nofollow" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/09/prisma-b-1.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/09/prisma-b-1.gif" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/09/prisma-b-2.gif" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/adam+and+eve+ddb" rel="tag">Adam and Eve DDB</a></li><li><a href="https://lareclame.fr/eric-lempel" rel="tag">Eric Lempel</a></li><li><a href="https://lareclame.fr/francois-rousselet" rel="tag">François Rousselet</a></li><li><a href="https://lareclame.fr/playstation" rel="tag">Playstation</a></li><li><a href="https://lareclame.fr/riffa-raff" rel="tag">Riffa Raff</a></li> </ul>
</div>
 <div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/publicite/archives-publicites/digital" title="Digital">Digital</a></li><li><a href="https://lareclame.fr/video" title="Vidéos">Vidéos</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Annonceur :
<strong>
PlayStation </strong>
</li>
<li>
Agence :
<strong>
adam&eveDDB </strong>
</li>
<li>
Réalisateur :
<strong>
François Rousselet </strong>
</li>
<li>
Production :
<strong>
Riffa Raff </strong>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/adameveddb-heygirls-angry-249071">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/05/adameteveddb-heygirl-angry-top-800x440.jpg" class="img-responsive unveil" alt="Une pub très énervante contre la précarité menstruelle" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/adameveddb-heygirls-angry-249071">Une pub très énervante contre la précarité menstruelle</a></h4>
<p class="post-info-details">
<strong>Coup de cœur</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/buzzman-boursorama-mike-tyson-243884">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/01/miketyson-boursorama-800x440.jpg" class="img-responsive unveil" alt="Mike Tyson monte sur le ring pour Boursorama Banque (màj avec le making-of)" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/buzzman-boursorama-mike-tyson-243884">Mike Tyson monte sur le ring pour Boursorama Banque (màj avec le making-of)</a></h4>
<p class="post-info-details">
<strong>Insolite</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/musique-back-market-freedom-241305">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2020/11/musique-pub-back-market-freedom-800x440.jpg" class="img-responsive unveil" alt="Musique de la pub Back Market 2020" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/musique-back-market-freedom-241305">Musique de la pub Back Market 2020</a></h4>
<p class="post-info-details">
<strong>Musique</strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
<a href="https://lareclame.fr/agencedps" title="AGENCE DPS">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/test21614173247-logo.jpg" title="AGENCE DPS" alt"AGENCE DPS" class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/agencedps">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/agencedps">AGENCE DPS</a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/rosbeef/realisations/gemo-et-r-devoilent-une-nouvelle-plateforme-de-marque-et-une-nouvelle-campagne-campagne360-plateformedemarque-film-retail">
<a href="https://lareclame.fr/rosbeef/realisations/gemo-et-r-devoilent-une-nouvelle-plateforme-de-marque-et-une-nouvelle-campagne-campagne360-plateformedemarque-film-retail" title="Gémo dévoile une nouvelle plateforme de marque et une nouvelle campagne"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2021-09-02-a-1738411630597158-logo.png" title="Gémo dévoile une nouvelle plateforme de marque et une nouvelle campagne" alt="Gémo dévoile une nouvelle plateforme de marque et une nouvelle campagne" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/rosbeef/realisations/gemo-et-r-devoilent-une-nouvelle-plateforme-de-marque-et-une-nouvelle-campagne-campagne360-plateformedemarque-film-retail" title="Gémo dévoile une nouvelle plateforme de marque et une nouvelle campagne">Gémo dévoile une nouvelle plateforme de marque et une nouvelle campagne</a></h4>
<p>Agence : <a href="https://lareclame.fr/rosbeef/realisations/gemo-et-r-devoilent-une-nouvelle-plateforme-de-marque-et-une-nouvelle-campagne-campagne360-plateformedemarque-film-retail">Rosbeef!</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/imagedemarque/realisations/auchan-relance-sa-marque-textile-inextenso">
<a href="https://lareclame.fr/imagedemarque/realisations/auchan-relance-sa-marque-textile-inextenso" title="Auchan relance sa marque textile Inextenso"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/00-2021-inextenso-la-reclame-cover1631195932-logo.jpg" title="Auchan relance sa marque textile Inextenso" alt="Auchan relance sa marque textile Inextenso" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/imagedemarque/realisations/auchan-relance-sa-marque-textile-inextenso" title="Auchan relance sa marque textile Inextenso">Auchan relance sa marque textile Inextenso</a></h4>
<p>Agence : <a href="https://lareclame.fr/imagedemarque/realisations/auchan-relance-sa-marque-textile-inextenso">Image de Marque</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/nouveaumondeddb/news/nouvelle-direction-chez-nouveau-monde">
<a href="https://lareclame.fr/nouveaumondeddb/news/nouvelle-direction-chez-nouveau-monde" title="Une nouvelle direction chez Nouveau Monde"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/mea-nouveaumonde1631709240-logo.jpg" title="Une nouvelle direction chez Nouveau Monde" alt="Une nouvelle direction chez Nouveau Monde" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/nouveaumondeddb/news/nouvelle-direction-chez-nouveau-monde" title="Une nouvelle direction chez Nouveau Monde">Une nouvelle direction chez Nouveau Monde</a></h4>
<p>Agence : <a href="https://lareclame.fr/nouveaumondeddb/news/nouvelle-direction-chez-nouveau-monde">Nouveau Monde </a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/wide/realisations/site-e-commerce-7">
<a href="https://lareclame.fr/wide/realisations/site-e-commerce-7" title="Site e-commerce omnicanal dans l’automobile"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/visuel-euromaster-568x41811631199385-logo.png" title="Site e-commerce omnicanal dans l’automobile" alt="Site e-commerce omnicanal dans l’automobile" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/wide/realisations/site-e-commerce-7" title="Site e-commerce omnicanal dans l’automobile">Site e-commerce omnicanal dans l’automobile</a></h4>
<p>Agence : <a href="https://lareclame.fr/wide/realisations/site-e-commerce-7">WIDE</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/tactile/realisations/se-reveler-au-grand-air">
<a href="https://lareclame.fr/tactile/realisations/se-reveler-au-grand-air" title="Se révéler au Grand Air"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/grand-air-11631180346-logo.jpg" title="Se révéler au Grand Air" alt="Se révéler au Grand Air" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/tactile/realisations/se-reveler-au-grand-air" title="Se révéler au Grand Air">Se révéler au Grand Air</a></h4>
<p>Agence : <a href="https://lareclame.fr/tactile/realisations/se-reveler-au-grand-air">Tactile</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/bigyouth/news/big-youth-a-fond-sur-la-rentree-%f0%9f%94%a5">
<a href="https://lareclame.fr/bigyouth/news/big-youth-a-fond-sur-la-rentree-%f0%9f%94%a5" title="Le meilleur de Big Youth, en 1min30 🎬"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/showreel-miniatur1631193506-logo.jpg" title="Le meilleur de Big Youth, en 1min30 🎬" alt="Le meilleur de Big Youth, en 1min30 🎬" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/bigyouth/news/big-youth-a-fond-sur-la-rentree-%f0%9f%94%a5" title="Le meilleur de Big Youth, en 1min30 🎬">Le meilleur de Big Youth, en 1min30 🎬</a></h4>
<p>Agence : <a href="https://lareclame.fr/bigyouth/news/big-youth-a-fond-sur-la-rentree-%f0%9f%94%a5">BIG YOUTH</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Galeries Lafayette : le Grand Magasin pour tous"><img src="https://lareclame.fr/wp-content/uploads/2021/09/top5-ddb-galerieslafayette-540.jpg" title="DDB Paris" class="img-responsive" alt"DDB Paris" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Le Top 5 Scan Book de septembre"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Galeries Lafayette : le Grand Magasin pour tous">Le Top 5 Scan Book de septembre</a></h4>
Galeries Lafayette : le Grand Magasin pour tous - <span class="agency">DDB Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Lancement du jeu « Humankind » de SEGA"><img src="https://lareclame.fr/wp-content/uploads/2021/09/top5-betc-sega-540.jpg" title="BETC Paris" class="img-responsive" alt"BETC Paris" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Le Top 5 Scan Book de septembre"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Lancement du jeu « Humankind » de SEGA">Le Top 5 Scan Book de septembre</a></h4>
Lancement du jeu « Humankind » de SEGA - <span class="agency">BETC Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="De’Longhi lance sa 1re campagne internationale avec Brad Pitt"><img src="https://lareclame.fr/wp-content/uploads/2021/09/top5-serviceplan-delonghi-540.jpg" title="Serviceplan France" class="img-responsive" alt"Serviceplan France" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Le Top 5 Scan Book de septembre"></a>
<p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="De’Longhi lance sa 1re campagne internationale avec Brad Pitt">Le Top 5 Scan Book de septembre</a></h4>
De’Longhi lance sa 1re campagne internationale avec Brad Pitt - <span class="agency">Serviceplan France</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Longchamp : It is not a bag. It is Le Pliage."><img src="https://lareclame.fr/wp-content/uploads/2021/09/top5-ff-longchamp-540.jpg" title="FRED & FARID Paris" class="img-responsive" alt"FRED & FARID Paris" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Le Top 5 Scan Book de septembre"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Longchamp : It is not a bag. It is Le Pliage.">Le Top 5 Scan Book de septembre</a></h4>
Longchamp : It is not a bag. It is Le Pliage. - <span class="agency">FRED & FARID Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Activation streetmarketing #SeLaRoulerDouce"><img src="https://lareclame.fr/wp-content/uploads/2021/09/top5-brainsonic-SeLaRoulerDouce-540.jpg" title="Brainsonic" class="img-responsive" alt"Brainsonic" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Le Top 5 Scan Book de septembre"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-septembre-253966" title="Activation streetmarketing #SeLaRoulerDouce">Le Top 5 Scan Book de septembre</a></h4>
Activation streetmarketing #SeLaRoulerDouce - <span class="agency">Brainsonic</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//a.teads.tv/page/59536/tag" async="true"></script>

</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2021 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.5' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.5' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.5' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.5' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1631892789"></script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6903642a4ea74438',m:'MxM1_W_phHtqYrApilRFjDRDCyxe4Tcz.HNoRgxsstA-1631892789-0-AfKUwdTk9IeWDl/TU26tT6GG1MdGoOv5TryZrwcTVEtHrPvrQaTxq42teViONRffRany9gSjzpljFIZWpK8n5EDA5r/jQUfTsgyWVtb6iiBkvFSrTzE9NOE3/72ez+Dqd7oclea7SF2M/Dxk6XoKljCJ02ZaFzCms0Q5LLxqr7MU',s:[0x1e8f2cf40f,0xfb79b0a25f],}})();</script></body>
</html>
