<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>lastminute.com récompensera le dernier du Tour de France</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="lastminute.com récompensera le dernier du Tour de France" />
<meta property="og:url" content="https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg">
<meta property="og:description" content="La lanterne rouge à l’honneur. 
" />
<meta name="twitter:description" content="La lanterne rouge à l’honneur. 
" />
<meta property="og:description" content="En mars dernier, lastminute.com annonçait qu’elle serait le partenaire officiel du Tour de France pour les trois prochaines saisons. Pour l’occasion, l&rsquo;agence de voyage en ligne a dévoilé un film humoristique imaginé par l&rsquo;agence Brand Station et intitulé “The Last”. &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="En mars dernier, lastminute.com annonçait qu’elle serait le partenaire officiel du Tour de France pour les trois prochaines saisons. Pour l’occasion, l&rsquo;agence de voyage en ligne a dévoilé un film humoristique imaginé par l&rsquo;agence Brand Station et intitulé “The Last”. &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006">
<meta name="twitter:title" content="lastminute.com récompensera le dernier du Tour de France">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="En mars dernier, lastminute.com annonçait qu&#039;elle serait le partenaire officiel du Tour de France pour les trois prochaines saisons. Pour l&#039;occasion, l&#039;agence" />
<meta name="keywords" content="brand station,l&#039;envol,lastminute.com,tour de france,wechange,xavier delaporte" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#webpage","url":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006","inLanguage":"fr-FR","name":"lastminute.com r\u00e9compensera le dernier du Tour de France","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#primaryimage"},"datePublished":"2022-07-01T13:00:49+02:00","dateModified":"2022-07-01T13:00:54+02:00"},{"@type":"Article","@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#article","isPartOf":{"@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#webpage"},"author":{"@id":"https://lareclame.fr/author/elliot#author"},"headline":"lastminute.com r\u00e9compensera le dernier du Tour de France","datePublished":"2022-07-01T13:00:49+02:00","dateModified":"2022-07-01T13:00:54+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Archives, Digital, \u00c9v\u00e8nementiel, Influence, RP, Vid\u00e9os, Brand Station, L&#039;Envol, lastminute.com, Tour de France, WeChange, Xavier Delaporte, Insolite","image":{"@type":"ImageObject","@id":"https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/elliot#author","name":"Elliot D.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/0bc8f264c42f86a3c14318cfcac1b748?s=96&d=identicon&r=x","width":96,"height":96,"caption":"Elliot D."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.8' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/267006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/brandstation-lastminute-thelast-tourdefrance-2022-267006" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656676800'></script></head>
<body class="post-template-default single single-post postid-267006 single-format-standard">
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-257489" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257489"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84174"><a href="https://lareclame.fr/">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://emploi.lareclame.fr/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-257492" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-257492"><a href="https://lareclame.fr/badges/les-masterclasses">Les masterclasses</a></li>
<li id="menu-item-257491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257491"><a href="https://lareclame.fr/dossiers-tendances">Dossiers tendances</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/07/brandstation-lastminute-thelast-tourdefrance2022-top.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/insolite" class="post-category hidden-md hidden-lg">Insolite</a></p>
<h1 class="post-title">lastminute.com récompensera le dernier du Tour de France</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/insolite" class="post-category hidden-xs hidden-sm">Insolite</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Elliot D.</span><br /> le 01/07/2022</p>
<p class="authors">Temps de lecture<br />2 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Elliot D.</span> le 01/07/2022</p>
<p class="authors">Temps de lecture : 2 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=lastminute.com récompensera le dernier du Tour de France&url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=lastminute.com+r%C3%A9compensera+le+dernier+du+Tour+de+France&url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5dde6adbab8e9fafce1ebe4edadbab8adcbbbadc9b8adbab8e4e1faedadbab8fbfdfaadbab8e4e9adbab8daadcbbbadc9b1ebe4e9e5edaeeae7ecf1b5d8e9faadbab8e1ebe1adbab8adbbc9adbab8e0fcfcf8fbadbbc9adbaceadbacee4e9faedebe4e9e5eda6eefaadbaceeafae9e6ecfbfce9fce1e7e6a5e4e9fbfce5e1e6fdfceda5fce0ede4e9fbfca5fce7fdfaecedeefae9e6ebeda5bab8babaa5babebfb8b8be" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="chapo">La lanterne rouge à l’honneur.
</p>
<p>En mars dernier, <strong>lastminute.com</strong> annonçait qu’elle serait le partenaire officiel du <strong>Tour de France</strong> pour les trois prochaines saisons. Pour l’occasion, l&rsquo;agence de voyage en ligne a dévoilé un film humoristique imaginé par l&rsquo;agence <strong>Brand Station </strong>et intitulé “The Last”. La marque explique qu’elle reconnaîtra à leur juste valeur les efforts de la “lanterne rouge” &#8211; expression utilisée pour désigner le dernier coureur du classement général du Tour de France.</p>
<p>En effet, l’agence de voyage en ligne propose au futur dernier la possibilité d&rsquo;être lui aussi récompensé. Lastminute.com offrira notamment de la visibilité au coureur, mais aussi de troquer son cuissard pour un maillot de bain lors d’un séjour tout frais payé afin de se remettre de la course. <em>“Car s’il y en a un qui mérite d’être en vacances, c’est lui.”</em></p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Découvrez la &quot;Lanterne Rouge&quot; du Tour de France" width="800" height="450" src="https://www.youtube.com/embed/ljDVkQyNPSs?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Découvrez la " Lanterne Rouge" du Tour de France"></iframe>
</div></figure>
<p><em>“C’est la première année où lastminute.com intègre le Tour de France. Il était important pour nous de déterminer un rôle cohérent pour la marque sur le Tour dès cette première édition et de donner un nouveau regard sur cet événement sportif”,</em> explique <strong>Xavier Delaporte,</strong> DGA de Brand Station.</p>
<p>Cette collaboration s&rsquo;accompagne également d&rsquo;une campagne de solidarité, elle aussi tournée autour de la “lanterne rouge” du 109ème Tour. Elle se manifestera par un don à l&rsquo;association <strong>L&rsquo;Envol,</strong> qui sera calculé en fonction de temps séparant la “lanterne rouge” et le “maillot jaune” de l’édition.&nbsp;</p>
<p>Pour finir, la campagne comprend un volet relations presse et influenceurs développé par l&rsquo;agence <strong>WeChange</strong>. Ainsi, plusieurs influenceurs couvriront les quatre étapes du Tour du France &#8211; Copenhague, Alpe d&rsquo;Huez, Carcassonne et Paris &#8211; pour lastminute.com.&nbsp;</p>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=lastminute.com récompensera le dernier du Tour de France&url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=lastminute.com+r%C3%A9compensera+le+dernier+du+Tour+de+France&url=https%3A%2F%2Flareclame.fr%2Fbrandstation-lastminute-thelast-tourdefrance-2022-267006" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#201f5355424a4543541d754e05121041525449434c450512100563130561100512104c4952450512105355520512104c4105121072056313056119434c414d4506424f44591d70415205121049434905121005136105121048545450530513610512660512664c415245434c414d450e46520512664252414e4453544154494f4e0d4c4153544d494e5554450d5448454c4153540d544f555244454652414e43450d121012120d121617101016" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">
<a href="https://larecla.me/yahoo-2206" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2022/06/yahoo-p.jpg" data-src="https://lareclame.fr/wp-content/uploads/2022/06/yahoo-p.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/06/yahoo-p.jpg" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">
<a href="https://larecla.me/yahoo-2206" rel="noopener nofollow noreferrer" target="_blank"><img width="320" height="150" src="https://lareclame.fr/wp-content/uploads/2022/06/yahoo-m.jpg" alt="" style="opacity: 1;" /></a>
</div>
<div class="visible-md visible-lg">
<div style="height: 150px; width: 728px;">
<a href="https://larecla.me/2206-audience-lr" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2022/06/b-audience-2-1x.jpg" data-src="https://lareclame.fr/wp-content/uploads/2022/06/b-audience-2-1x.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2022/06/b-audience-1-2x.jpg" alt="" style="opacity: 1;" /></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/brandstation" rel="tag">Brand Station</a></li><li><a href="https://lareclame.fr/lenvol" rel="tag">L&#039;Envol</a></li><li><a href="https://lareclame.fr/lastminute-com" rel="tag">lastminute.com</a></li><li><a href="https://lareclame.fr/tour-de-france" rel="tag">Tour de France</a></li><li><a href="https://lareclame.fr/wechange" rel="tag">WeChange</a></li><li><a href="https://lareclame.fr/xavier-delaporte" rel="tag">Xavier Delaporte</a></li> </ul>
</div>
<div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/publicite/archives-publicites/digital" title="Digital">Digital</a></li><li><a href="https://lareclame.fr/publicite/archives-publicites/evenementiel" title="Évènementiel">Évènementiel</a></li><li><a href="https://lareclame.fr/influence" title="Influence">Influence</a></li><li><a href="https://lareclame.fr/rp" title="RP">RP</a></li><li><a href="https://lareclame.fr/video" title="Vidéos">Vidéos</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Annonceur :
<strong>
lastminute.com </strong>
</li>
<li>
Agence :
<strong>
Brand Station </strong>
</li>
<li>
Événement :
<strong>
Tour de France 2022 </strong>
</li>
<li>
Diffusion :
<strong>
Juillet 2022 </strong>
</li>
<li>
Pays :
<strong>
France </strong>
</li>
</ul>
 </div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/fondation-des-hopitaux-pieces-jaunes-diy-259411">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2022/02/top-musique-pieces-jaunes-2022-1-800x440.jpg" class="img-responsive unveil" alt="Cette année, les Pièces Jaunes optent pour le DIY" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/fondation-des-hopitaux-pieces-jaunes-diy-259411">Cette année, les Pièces Jaunes optent pour le DIY</a></h4>
<p class="post-info-details">
<strong>Coup de cœur</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/brandstation-playdoh-musee-art-moderne-2021-249822">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/05/playdoh-top-800x440.jpg" class="img-responsive unveil" alt="Play-Doh fête son 65ème anniversaire au Musée d’Art Moderne" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/brandstation-playdoh-musee-art-moderne-2021-249822">Play-Doh fête son 65ème anniversaire au Musée d’Art Moderne</a></h4>
<p class="post-info-details">
<strong>Coup de cœur</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/orange-lonely-planet-guide-deconnexion-249281">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/05/lonelyplanet-deconnexion-orange-top-800x440.jpg" class="img-responsive unveil" alt="Digital detox : Orange et Lonely Planet lancent le guide de la déconnexion" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/orange-lonely-planet-guide-deconnexion-249281">Digital detox : Orange et Lonely Planet lancent le guide de la déconnexion</a></h4>
<p class="post-info-details">
<strong>Insolite</strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
 <a href="https://lareclame.fr/publicisconseil" title="Publicis Conseil">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/sans-titre-publication-linkedin1638200099-logo.png" title="Publicis Conseil" alt"Publicis Conseil" class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/publicisconseil">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/publicisconseil">Publicis Conseil</a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/makheia/news/lecologie-digitale-nest-plus-une-option">
<a href="https://lareclame.fr/makheia/news/lecologie-digitale-nest-plus-une-option" title="L’écologie digitale n’est plus une option 🍀"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2022-06-09-a-1546391654783690-logo.png" title="L’écologie digitale n’est plus une option 🍀" alt="L’écologie digitale n’est plus une option 🍀" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/makheia/news/lecologie-digitale-nest-plus-une-option" title="L’écologie digitale n’est plus une option 🍀">L’écologie digitale n’est plus une option 🍀</a></h4>
<p>Agence : <a href="https://lareclame.fr/makheia/news/lecologie-digitale-nest-plus-une-option">Makheia</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/uzik/news/uzik-renforce-son-expertise-social-media">
<a href="https://lareclame.fr/uzik/news/uzik-renforce-son-expertise-social-media" title="UZIK renforce son expertise Social Media"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/uzik-social-media1656064476-logo.jpeg" title="UZIK renforce son expertise Social Media" alt="UZIK renforce son expertise Social Media" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/uzik/news/uzik-renforce-son-expertise-social-media" title="UZIK renforce son expertise Social Media">UZIK renforce son expertise Social Media</a></h4>
<p>Agence : <a href="https://lareclame.fr/uzik/news/uzik-renforce-son-expertise-social-media">UZIK</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
 </div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/herezie/news/cannes-lions-bronze-pour-pill-id-en-health-wellness">
<a href="https://lareclame.fr/herezie/news/cannes-lions-bronze-pour-pill-id-en-health-wellness" title="Cannes Lions : 3 Bronze et 1 Silver pour HEREZIE"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/2902590735662729583761568380831724751082539n1656088562-logo.jpeg" title="Cannes Lions : 3 Bronze et 1 Silver pour HEREZIE" alt="Cannes Lions : 3 Bronze et 1 Silver pour HEREZIE" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/herezie/news/cannes-lions-bronze-pour-pill-id-en-health-wellness" title="Cannes Lions : 3 Bronze et 1 Silver pour HEREZIE">Cannes Lions : 3 Bronze et 1 Silver pour HEREZIE</a></h4>
<p>Agence : <a href="https://lareclame.fr/herezie/news/cannes-lions-bronze-pour-pill-id-en-health-wellness">HEREZIE </a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/isobar/realisations/campagne-nos-plus-belles-rencontres">
<a href="https://lareclame.fr/isobar/realisations/campagne-nos-plus-belles-rencontres" title="« Nos plus belles rencontres » de l’agence du service civique"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/nosplusbellesrencontres1655997736-logo.jpg" title="« Nos plus belles rencontres » de l’agence du service civique" alt="« Nos plus belles rencontres » de l’agence du service civique" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/isobar/realisations/campagne-nos-plus-belles-rencontres" title="« Nos plus belles rencontres » de l’agence du service civique">« Nos plus belles rencontres » de l’agence du service civique</a></h4>
<p>Agence : <a href="https://lareclame.fr/isobar/realisations/campagne-nos-plus-belles-rencontres">Isobar</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/leoburnettfrance/realisations/campagne-digitale-internationale-3">
<a href="https://lareclame.fr/leoburnettfrance/realisations/campagne-digitale-internationale-3" title="Empreinte réinvente les codes de la beauté généreuse"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/kv-empreinte1656075007-logo.png" title="Empreinte réinvente les codes de la beauté généreuse" alt="Empreinte réinvente les codes de la beauté généreuse" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/leoburnettfrance/realisations/campagne-digitale-internationale-3" title="Empreinte réinvente les codes de la beauté généreuse">Empreinte réinvente les codes de la beauté généreuse</a></h4>
<p>Agence : <a href="https://lareclame.fr/leoburnettfrance/realisations/campagne-digitale-internationale-3">Leo Burnett Paris</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/fantastic/news/fantastic-leve-les-tabous-pour-la-compagnie-des-deboucheurs">
<a href="https://lareclame.fr/fantastic/news/fantastic-leve-les-tabous-pour-la-compagnie-des-deboucheurs" title="Les tabous sont levés avec la Compagnie des déboucheurs"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2022-06-22-a-1142571655891394-logo.png" title="Les tabous sont levés avec la Compagnie des déboucheurs" alt="Les tabous sont levés avec la Compagnie des déboucheurs" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/fantastic/news/fantastic-leve-les-tabous-pour-la-compagnie-des-deboucheurs" title="Les tabous sont levés avec la Compagnie des déboucheurs">Les tabous sont levés avec la Compagnie des déboucheurs</a></h4>
<p>Agence : <a href="https://lareclame.fr/fantastic/news/fantastic-leve-les-tabous-pour-la-compagnie-des-deboucheurs">Fantastic</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="« La scène reprend, la vie avec. » - SACEM"><img src="https://lareclame.fr/wp-content/uploads/2022/06/Top5-Uzik-540-1.jpg" title="Uzik" class="img-responsive" alt"Uzik" /></a>
</div>
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Le Top 5 Scan Book de juin"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="« La scène reprend, la vie avec. » - SACEM">Le Top 5 Scan Book de juin</a></h4>
« La scène reprend, la vie avec. » - SACEM - <span class="agency">Uzik</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="" Welcome Unbored" - Puma"><img src="https://lareclame.fr/wp-content/uploads/2022/06/Top5-Lafourmi-540.jpg" title="Lafourmi" class="img-responsive" alt"Lafourmi" /></a>
</div>
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Le Top 5 Scan Book de juin"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="" Welcome Unbored" - Puma">Le Top 5 Scan Book de juin</a></h4>
"Welcome Unbored" - Puma - <span class="agency">Lafourmi</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Behind The Skin - Nivea Men"><img src="https://lareclame.fr/wp-content/uploads/2022/06/Top5-LeoBurnett-540.jpg" title="Leo Burnett Paris" class="img-responsive" alt"Leo Burnett Paris" /></a>
</div>
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Le Top 5 Scan Book de juin"></a>
<p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Behind The Skin - Nivea Men">Le Top 5 Scan Book de juin</a></h4>
Behind The Skin - Nivea Men - <span class="agency">Leo Burnett Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Pago -  Wonderfruit life"><img src="https://lareclame.fr/wp-content/uploads/2022/06/Top5-SweetPunk-540.jpg" title="Sweet Punk" class="img-responsive" alt"Sweet Punk" /></a>
</div>
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Le Top 5 Scan Book de juin"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Pago -  Wonderfruit life">Le Top 5 Scan Book de juin</a></h4>
Pago - Wonderfruit life - <span class="agency">Sweet Punk</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Lacoste - célébration des rencontres inattendues"><img src="https://lareclame.fr/wp-content/uploads/2022/06/Top5-BETCParis-540.jpg" title="BETC Paris" class="img-responsive" alt"BETC Paris" /></a>
</div>
<a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Le Top 5 Scan Book de juin"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top-5-scanbook-juin-265435" title="Lacoste - célébration des rencontres inattendues">Le Top 5 Scan Book de juin</a></h4>
Lacoste - célébration des rencontres inattendues - <span class="agency">BETC Paris</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2022 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.8' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.8' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.8' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.8' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.8' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/algoliasearch-lite.umd.js?ver=210111-111908' id='algolia-client-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/instantsearch.production.min.js?ver=210111-111910' id='algolia-instant-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/algolia-search.js?ver=210111-102605' id='algolia-search-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1656682405"></script>

<script>
window.axeptioSettings = {
  clientId: "627acaadedffcbb13dcfe092",
  cookiesVersion: "la-reclame-fr",
};
 
(function(d, s) {
  var t = d.getElementsByTagName(s)[0], e = d.createElement(s);
  e.async = true; e.src = "//static.axept.io/sdk.js";
  t.parentNode.insertBefore(e, t);
})(document, "script");
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'723f83625c2c5b5e',m:'WoZafJw_UzDZ8Izi_wJqhHa7SOylPSX1CQWJdJtpDM4-1656682405-0-Af7+FWH9T0Ac5wBJHd17luBxo+c0G9C0+IimFlggMLEavvyDJn6MBSFeIQLPVbTy/J0CfImC+698XT7zIJSCnaJ9H4eIIyQSnTFtNt3wrKbbwsFaKwS369ouUdZskw3ghs5hGTGSINsvWo4r4uqJlfokyTviwwjc9CZaFMloNxgH5nh5ZIisx/5Y2Az/4nJsOA==',s:[0xb629d1a311,0x25580c67b8],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
