<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Vous devez être sur TikTok pour connaître cette histoire</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow, max-snippet:large, max-video-preview:-1, max-snippet:-1">
<meta property="fb:admins" content="xuoan" />
<meta property="fb:app_id" content="171918469517984" />
<meta property="og:site_name" content="la R&eacute;clame" />
<meta property='og:locale' content='fr_FR' />
<meta name="twitter:site" content="@laReclame">
<meta property="og:type" content="article" />
<meta property="og:title" content="Vous devez être sur TikTok pour connaître cette histoire" />
<meta property="og:url" content="https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586" />
<meta property="og:image" content="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="449" />
<meta name="twitter:image:src" content="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg" />
<link rel="image_src" href="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg">
<meta property="og:description" content="Une campagne Tiktok… sans montrer TikTok. Tiktok s&rsquo;affirme comme LA plateforme d&rsquo;où part toutes les conversations. Il faut être utilisateur pour être au courant du dernier sujet du moment.&nbsp; Pour sa dernière campagne globale, la plateforme s&rsquo;est appuyée sur un &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:description" content="Une campagne Tiktok… sans montrer TikTok. Tiktok s&rsquo;affirme comme LA plateforme d&rsquo;où part toutes les conversations. Il faut être utilisateur pour être au courant du dernier sujet du moment.&nbsp; Pour sa dernière campagne globale, la plateforme s&rsquo;est appuyée sur un &hellip; Continuer la lecture &rarr;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586">
<meta name="twitter:title" content="Vous devez être sur TikTok pour connaître cette histoire">
<link rel="alternate" type="application/rss+xml" title="RSS la Réclame" href="https://feeds.feedburner.com/lareclame" />
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />
<link rel="icon" href="https://lareclame.fr/wp-content/themes/la-reclame/img/favicon.ico" />

<meta name="description" content="Une campagne Tiktok… sans montrer TikTok. Tiktok s&#039;affirme comme LA plateforme d&#039;où part toutes les conversations. Il faut être utilisateur pour être au courant" />
<meta name="keywords" content="le truc,martha stewart,saatchi &amp; saatchi new york,samantha hartsoe,tiktok" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lareclame.fr/#organization","url":"https://lareclame.fr/","name":"La R\u00e9clame","sameAs":[]},{"@type":"WebSite","@id":"https://lareclame.fr/#website","url":"https://lareclame.fr/","name":"La R\u00e9clame","publisher":{"@id":"https://lareclame.fr/#organization"}},{"@type":"WebPage","@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#webpage","url":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586","inLanguage":"fr-FR","name":"Vous devez \u00eatre sur TikTok pour conna\u00eetre cette histoire","isPartOf":{"@id":"https://lareclame.fr/#website"},"image":{"@type":"ImageObject","@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg","width":2340,"height":900},"primaryImageOfPage":{"@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#primaryimage"},"datePublished":"2021-10-27T18:30:19+02:00","dateModified":"2021-10-27T18:32:08+02:00"},{"@type":"Article","@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#article","isPartOf":{"@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#webpage"},"author":{"@id":"https://lareclame.fr/author/isadora#author"},"headline":"Vous devez \u00eatre sur TikTok pour conna\u00eetre cette histoire","datePublished":"2021-10-27T18:30:19+02:00","dateModified":"2021-10-27T18:32:08+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#webpage"},"publisher":{"@id":"https://lareclame.fr/#organization"},"articleSection":"Actu, Affichage, Archives, Outdoor, Vid\u00e9os, Le Truc, Martha Stewart, Saatchi &amp; Saatchi New York, Samantha Hartsoe, TikTok, Marques","image":{"@type":"ImageObject","@id":"https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586#primaryimage","url":"https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg","width":2340,"height":900}},{"@type":"Person","@id":"https://lareclame.fr/author/isadora#author","name":"Isadora L.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://lareclame.fr/#personlogo","url":"https://secure.gravatar.com/avatar/d52ff45945139dd7d8a8f583bd6a7afe?s=96&d=identicon&r=x","width":96,"height":96,"caption":"Isadora L."}}]}</script>

<link rel="amphtml" href="https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586/amp" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lareclame.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://lareclame.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://lareclame.fr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css' href='https://lareclame.fr/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css?ver=2.0.7' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='bootstrap-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://lareclame.fr/wp-content/themes/la-reclame/styles/jquery.fancybox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/11/jwplayer.js?ver=5.6.5' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://lareclame.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://lareclame.fr/wp-json/wp/v2/posts/255586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lareclame.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lareclame.fr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://lareclame.fr/tiktok-letruc-saatchi-saatchi-newyorkp255586" />
<link rel="alternate" type="application/json+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586" />
<link rel="alternate" type="text/xml+oembed" href="https://lareclame.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586&#038;format=xml" />
<script type="text/javascript">jwplayer.key='O+B3TO+FmdAV32LJQxPoqA18W03c16ZvhWKFyQ==';jwplayer.defaults = { "ph": 2 };</script> <script type="text/javascript">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</script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-scanbook-cdn.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style2017.css" />

<link rel="stylesheet" type="text/css" media="all" href="https://lareclame.fr/wp-content/themes/la-reclame/style-addon-2019-cdn.css" />
<style type="text/css">
            </style>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-7911783-1', 'lareclame.fr');
      ga('create', 'UA-51522234-1', 'lareclame.fr', {'name':'lareclame2'});
        ga('require', 'displayfeatures');
      ga('lareclame2.require', 'displayfeatures');
      ga('send', 'pageview');
      ga('lareclame2.send', 'pageview');
    </script>



<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '517z_FfAXsR-4', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!--[if lt IE 9]>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/html5shiv.js"></script>
      <script src="https://lareclame.fr/wp-content/themes/la-reclame/js/libs/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var _wsq = _wsq || [];
_wsq.push(['_setNom', 'lareclame']);
_wsq.push(['_wysistat']);
(function(){
var ws = document.createElement('script');
ws.type = 'text/javascript';
ws.async = true;
ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
var s = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
s.parentNode.insertBefore(ws, s);
})();
</script>


<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=22756"></script>

<script data-ad-client="ca-pub-4447299727872557" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-255586 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=126193164148234";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<div id="wrapper-header" class="navbar">
<div class="gradient"></div>
<div id="header" class="container">
<div class="pull-right desktop">
<div class="newsletter-nav">
<ul class="menu">
<li><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&id=b9409b3e9c">Recevez la newsletter</a></li>
</ul>
</div>
</div>

<div class="pull-left desktop">
<div id="menu-nav-header">
<div class="menu-nav"><ul id="menu-main" class="menu"><li id="menu-item-69906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69906"><a href="https://lareclame.fr/">La réclame</a>
<ul class="sub-menu">
<li id="menu-item-89396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89396"><a href="https://lareclame.fr/top-pub">L&rsquo;actu</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192168"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux, l&rsquo;émission</a></li>
<li id="menu-item-247308" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-247308"><a href="https://lareclame.fr/badges/antecrise">L&rsquo;Antécrise</a></li>
<li id="menu-item-192167" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-192167"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-120232" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120232"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-120231" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-120231"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-133611" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-133611"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-201162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201162"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-137181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137181"><a href="https://lareclame.fr/etudes">Études &#038; infographies</a></li>
<li id="menu-item-103332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103332"><a href="https://lareclame.fr/video">Vidéo</a></li>
<li id="menu-item-90782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90782"><a href="https://lareclame.fr/publicite/archives-publicites/digital">Digital</a></li>
<li id="menu-item-148365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148365"><a href="https://lareclame.fr/mobile">Mobile</a></li>
<li id="menu-item-102611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102611"><a href="https://lareclame.fr/branding">Branding</a></li>
<li id="menu-item-90789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-90789"><a href="https://lareclame.fr/print">Print</a></li>
<li id="menu-item-90788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90788"><a href="https://lareclame.fr/outdoor">Outdoor</a></li>
<li id="menu-item-90787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90787"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
<li id="menu-item-89404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89404"><a href="https://lareclame.fr/archives">Archives</a></li>
</ul>
</li>
</ul></div> <div class="menu-nav"><ul id="menu-main-2" class="menu"><li id="menu-item-90761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90761"><a href="https://lareclame.fr/scanbook">Scan Book</a>
<ul class="sub-menu">
<li id="menu-item-177145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177145"><a href="/scanbook/recherche/agence">Trouver une agence</a></li>
<li id="menu-item-177146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177146"><a href="/scanbook/recherche/content-marketing">Trouver un média ou content</a></li>
<li id="menu-item-177147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177147"><a href="/scanbook/recherche/tech">Trouver une tech</a></li>
<li id="menu-item-90763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90763"><a href="https://lareclame.fr/packs-vtscan">Les packs VTscan</a></li>
<li id="menu-item-90766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90766"><a href="https://lareclame.fr/connexion">Votre compte</a></li>
</ul>
</li>
<li id="menu-item-93913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93913"><a href="https://emploi.lareclame.fr/">Emploi</a>
<ul class="sub-menu">
<li id="menu-item-93917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93917"><a href="https://emploi.lareclame.fr/offres-emploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-209318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209318"><a href="https://lareclame.fr/emploi-news">News emploi</a></li>
<li id="menu-item-93939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93939"><a href="https://emploi.lareclame.fr/publier-une-offre/">Publiez une offre</a></li>
<li id="menu-item-157526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157526"><a href="https://emploi.lareclame.fr/publier-une-offre/">Les forfaits Job Com</a></li>
</ul>
</li>
<li id="menu-item-206637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206637"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-90772" class="nav-search menu-item menu-item-type-custom menu-item-object-custom menu-item-90772"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> </div>
</div>
<div class="quick-search scanbook-search desktop">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
<div class="mobile">
<a href="#" title="Menu mobile" id="new-menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="menu"><li id="menu-item-84174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-84174"><a href="https://lareclame.fr/">La Réclame</a></li>
<li id="menu-item-84176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84176"><a href="https://lareclame.fr/scanbook">Scan Book</a></li>
<li id="menu-item-106565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106565"><a href="https://lareclame.fr/emploi/">Emploi</a></li>
<li id="menu-item-115648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115648"><a href="https://lareclame.us1.list-manage.com/subscribe?u=3777b2c03d446f57ccf2cfc9f&#038;id=b9409b3e9c">Newsletter</a></li>
<li id="menu-item-60491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60491"><a href="https://lareclame.fr/a+propos">À propos</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206639"><a href="https://lareclame.fr/kitmedia">Kit média</a></li>
<li id="menu-item-174949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174949"><a href="https://lareclame.fr/formation">Formation</a></li>
</ul></div> <ul class="mobile-social">
<li class="facebook"><a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a></li>
<li class="rss"><a href="//feeds.feedburner.com/blogopub" title="Flux RSS de la Réclame" target="_blank">RSS</a></li>
</ul>
</div>
<a href="#" title="Menu mobile" id="menu-mobile"></a>
<div class="wrapper-menu-header">
<div class="menu-menu-mobile-2-container"><ul id="menu-menu-mobile-2" class="menu"><li id="menu-item-177149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177149"><a href="https://lareclame.fr/top-pub">Actu</a></li>
<li id="menu-item-201225" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201225"><a href="https://lareclame.fr/badges/tendances">Tendances</a></li>
<li id="menu-item-201224" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201224"><a href="https://lareclame.fr/badges/les-enjeux">Les enjeux</a></li>
<li id="menu-item-201226" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-201226"><a href="https://lareclame.fr/badges/linterview-minute">L&rsquo;interview minute</a></li>
<li id="menu-item-177152" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177152"><a href="https://lareclame.fr/badges/bilan-de-campagne">Bilan de campagne</a></li>
<li id="menu-item-177151" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177151"><a href="https://lareclame.fr/badges/parole-dannonceur">Parole d&rsquo;annonceur</a></li>
<li id="menu-item-177153" class="menu-item menu-item-type-taxonomy menu-item-object-badges menu-item-177153"><a href="https://lareclame.fr/badges/jeunes-loups">Jeunes Loups</a></li>
<li id="menu-item-177148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177148"><a href="https://lareclame.fr/dossiers-innovation">Dossiers innovation</a></li>
<li id="menu-item-201227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201227"><a href="https://lareclame.fr/media">Media</a></li>
<li id="menu-item-201228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201228"><a href="https://lareclame.fr/etudes">Études</a></li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177154"><a href="https://lareclame.fr/musique-pub">Musique pub</a></li>
</ul></div> </div>
<div class="menu-header-right">
<div class="menu-menu-mobile-droite-container"><ul id="menu-menu-mobile-droite" class="menu"><li id="menu-item-84210" class="newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-84210"><a href="https://lareclame.fr/newsletter">Abonnez-vous à notre newsletter</a></li>
<li id="menu-item-84211" class="search menu-item menu-item-type-custom menu-item-object-custom menu-item-84211"><a href="https://lareclame.fr/?s=recherche">Recherche</a></li>
</ul></div> <div class="wrapper-form-mobile">
<form action="https://lareclame.fr" method="post">
<input type="text" name="s" value="" class="text" />
<input type="image" src="https://lareclame.fr/wp-content/themes/la-reclame/img/submit.png" class="submit" />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="main" class="main2017 clearfix container">
<div id="wrapper-logo-reclame">
<p class="reclame_logo"><a href="https://lareclame.fr" title="Page d'accueil de La Réclame">La Réclame</a></p>
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/reclame-logo.png" title="La Réclame Logo" alt="La Réclame Logo" id="logo-img" />
</div>
<div id="container">
<div class="single-header">
<div class="single-header">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top-1170x450.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-appartement-cache-top.jpg" class="unveil " alt="" />
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-md-offset-2">
<p><a href="https://lareclame.fr/badges/marques" class="post-category hidden-md hidden-lg">Marques</a></p>
<h1 class="post-title">Vous devez être sur TikTok pour connaître cette histoire</h1>
</div>
</div>
<div class="row">
<div class="col-md-2">
<div class="post-aside">
<p><a href="https://lareclame.fr/badges/marques" class="post-category hidden-xs hidden-sm">Marques</a></p>
<div class="hidden-xs hidden-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span><br /> le 27/10/2021</p>
<p class="authors">Temps de lecture<br />1 min</p>
</div>
<div class="visible-xs visible-sm">
<p class="authors">Par <span class="single-author">Isadora L.</span> le 27/10/2021</p>
<p class="authors">Temps de lecture : 1 min</p>
</div>
<ul class="share-widget hidden-xs hidden-sm">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Vous devez être sur TikTok pour connaître cette histoire&url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Vous+devez+%C3%AAtre+sur+TikTok+pour+conna%C3%AEtre+cette+histoire&url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#427d313720282721367f172c6770722330362b212e276770726701716703726770722e2b30276770723137306770722e236770721067017167037b212e232f2764202d263b7f1223306770722b212b6770726771036770722a363632316771036770046770042e233027212e232f276c2430677004362b29362d296f2e27363037216f31232336212a2b6f31232336212a2b6f2c27353b2d302932707777777a74" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-7">
<div class="article post-text">
<p class="has-normal-font-size"><strong>Une campagne Tiktok… sans montrer TikTok</strong>.</p>
<p>Tiktok s&rsquo;affirme comme LA plateforme d&rsquo;où part toutes les conversations. Il faut être utilisateur pour être au courant du dernier sujet du moment.&nbsp;</p>
<p>Pour sa dernière campagne globale, la plateforme s&rsquo;est appuyée sur <a rel="noreferrer noopener" href="https://www.youtube.com/watch?v=bGRnlClQYNY" target="_blank">un TikTok viral</a> dont beaucoup ont parlé : celui d’une jeune new-yorkaise (<a href="https://www.tiktok.com/@samanthartsoe?lang=en" target="_blank" rel="noreferrer noopener">Samantha Hartsoe</a>), découvrant avec effroi une pièce secrète accessible depuis un trou derrière le miroir de sa salle de bain, puis un appartement tout entier. La vidéo a rencontré un succès considérable et a inspiré la plateforme pour sa nouvelle campagne avec la signature alléchante : <em>You Have To See It</em> (Vous devez le voir, en VO). Jouant ainsi sur le fameux FOMO (Fear of missing out) inhérent à la multiplication des plateformes et contenus en ligne.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="TikTok | You Have To See It" width="800" height="450" src="https://www.youtube.com/embed/ZyX5IiPnqwk?feature=oembed&#038;showinfo=0&#038;rel=0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Au casting, nous retrouvons Martha Stewart ainsi que des créateurs bien connus de TikTok : <a rel="noreferrer noopener" href="https://www.tiktok.com/@tinx/video/7019076578361560325" target="_blank">@tinx</a>,&nbsp; <a rel="noreferrer noopener" href="https://www.tiktok.com/@ghosthoney/video/7018315302865784070" target="_blank">@ghosthoney</a>,&nbsp;<a rel="noreferrer noopener" href="https://www.tiktok.com/@alexisnikole/video/7012784088138403078" target="_blank">@alexisnikole</a>&nbsp;et&nbsp;<a rel="noreferrer noopener" href="https://www.tiktok.com/@brookeab/video/7004135326109191429" target="_blank">@brookeab</a>.</p>
<p>La campagne, d’abord lancée aux États-Unis, devrait s&rsquo;étendre à l&rsquo;échelle mondiale. Le film sera diffusé à la télévision, au cinéma, en presse écrite, publicité extérieure, sociale et numérique. Des prints OOH accompagnent également la campagne et décrivent des moments forts des tendances TikTok suivi d’un QR code qui dirige les passants vers la plateforme pour pouvoir les visualiser.&nbsp;</p>
<p>Alors, vous en êtes ?</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="1067" src="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1.jpg" alt="" class="wp-image-255590" srcset="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1.jpg 1600w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-800x534.jpg 800w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-768x512.jpg 768w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-1536x1024.jpg 1536w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-270x180.jpg 270w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-80x53.jpg 80w, https://lareclame.fr/wp-content/uploads/2021/10/tiktok-1-627x418.jpg 627w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="1067" src="https://lareclame.fr/wp-content/uploads/2021/10/tiktook2.jpg" alt="" class="wp-image-255589" srcset="https://lareclame.fr/wp-content/uploads/2021/10/tiktook2.jpg 1600w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-800x534.jpg 800w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-768x512.jpg 768w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-1536x1024.jpg 1536w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-270x180.jpg 270w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-80x53.jpg 80w, https://lareclame.fr/wp-content/uploads/2021/10/tiktook2-627x418.jpg 627w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>
<ul class="share-widget">
<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586" class="facebook">Facebook</a></li>
<li><a target="_blank" href="https://twitter.com/intent/tweet?text=Vous devez être sur TikTok pour connaître cette histoire&url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586&via=lareclame" class="twitter">Twitter</a></li>
<li><a target="_blank" href="https://www.linkedin.com/shareArticle?trk=Vous+devez+%C3%AAtre+sur+TikTok+pour+conna%C3%AEtre+cette+histoire&url=https%3A%2F%2Flareclame.fr%2Ftiktok-letruc-saatchi-saatchi-newyorkp255586" class="linkedin">Linkedin</a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e1da918684d5c6c0ddd7d8d191868491f78791f584918684d8ddc6d1918684c7c1c6918684d8d5918684e691f78791f58dd7d8d5d9d192d6dbd0cd89e4d5c6918684ddd7dd9186849187f5918684dcc0c0c4c79187f59186f29186f2d8d5c6d1d7d8d5d9d19ad2c69186f2c0dddfc0dbdf99d8d1c0c6c1d799c7d5d5c0d7dcdd99c7d5d5c0d7dcdd99dad1c3cddbc6dfc4868181818c82" class="email">Email</a></li>
</ul>
</div>
</div>
<div class="col-md-3 ad visible-md visible-lg">
<div class="hidden-sm hidden-xs">

<a href="https://larecla.me/google-2110" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-p.jpg" data-src="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-p.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-p.jpg" alt="" style="opacity: 1;" /></a>
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5295.2225512LARECLAME.FR/B26296390.314896589;dc_trk_aid=507562653;dc_trk_cid=106300962;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</div>
</div>
</div>
</div>
<div class="banner-wide white">
<div class="row">
<div class="col-md-7 col-md-offset-2">
<div class="center">
<div class="mobile">

<a href="https://larecla.me/google-2110" rel="noopener nofollow noreferrer" target="_blank"><img width="320" height="150" src="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-m.jpg" alt="" style="opacity: 1;" /></a>
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5295.2225512LARECLAME.FR/B26296390.314896589;dc_trk_aid=507562653;dc_trk_cid=106300962;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</div>
<div class="visible-md visible-lg">
<a href="https://larecla.me/google-2110" rel="noopener nofollow noreferrer" target="_blank"><img src="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-b.jpg" data-src="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-b.jpg" data-src-retina="https://lareclame.fr/wp-content/uploads/2021/10/google-2110-b.jpg" alt="" style="opacity: 1;" /></a>
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5295.2225512LARECLAME.FR/B26296390.314896589;dc_trk_aid=507562653;dc_trk_cid=106300962;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</div>
</div>
</div>
</div>
</div>
<div class="post-infos">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="single-tags">
<h2 class="title small gray"><span>Tags</span></h2>
<ul class="tags-list">
<li><a href="https://lareclame.fr/le-truc" rel="tag">Le Truc</a></li><li><a href="https://lareclame.fr/martha-stewart" rel="tag">Martha Stewart</a></li><li><a href="https://lareclame.fr/saatchi-saatchi-new-york" rel="tag">Saatchi &amp; Saatchi New York</a></li><li><a href="https://lareclame.fr/samantha-hartsoe" rel="tag">Samantha Hartsoe</a></li><li><a href="https://lareclame.fr/tiktok" rel="tag">TikTok</a></li> </ul>
</div>
<div class="single-categories">
<h2 class="title small gray"><span>Catégories</span></h2>
<ul class="tags-list category">
<li><a href="https://lareclame.fr/top-pub" title="Actu">Actu</a></li><li><a href="https://lareclame.fr/affichage" title="Affichage">Affichage</a></li><li><a href="https://lareclame.fr/archives" title="Archives">Archives</a></li><li><a href="https://lareclame.fr/outdoor" title="Outdoor">Outdoor</a></li><li><a href="https://lareclame.fr/video" title="Vidéos">Vidéos</a></li> </ul>
</div>
</div>
<div class="col-md-6">
<div class="credits">
<h2 class="title small gray"><span>Crédits</span></h2>
<ul>
<li>
Client :
<strong>
Tiktok </strong>
</li>
<li>
Agence :
<strong>
Le Truc </strong>
</li>
<li>
Agence :
<strong>
Saatchi & Saatchi New York </strong>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container"><div class="block-trio recommended-posts"><div class="block-trio-bg"></div><h2 class="block-title">Recommandé pour vous</h2><div class="list-posts"><div class="row">
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/tiktok-nft-lil-nas-x-montero-254579">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/10/tiktok-nft-lil-nas-x-top-800x440.jpg" class="img-responsive unveil" alt="TikTok lance sa première collection de NFT" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/tiktok-nft-lil-nas-x-montero-254579">TikTok lance sa première collection de NFT</a></h4>
<p class="post-info-details">
<strong>Subculture</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/tiktok-logo-rebrand-emily-zugay-254439">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/09/tiktok-logo-emily-zugay-top-1-800x440.jpg" class="img-responsive unveil" alt="Une influenceuse TikTok recrée des logos de marques célèbres… et tout part en vrille" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/tiktok-logo-rebrand-emily-zugay-254439">Une influenceuse TikTok recrée des logos de marques célèbres… et tout part en vrille</a></h4>
<p class="post-info-details">
<strong>Viral</strong>
</p>
</div>
</div>
</div>
<div class="col-md-4">
<div class="post reco">
<a href="https://lareclame.fr/sleeq-la-sauce-tiktok-soireespeciale-foryounight-253470">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame.fr/wp-content/uploads/2021/08/TikTok-foryounight-soiree-top-800x440.jpg" class="img-responsive unveil" alt="#ForYouNight : une soirée dédiée aux TikTokeurs français" width="360" height="200" />
</a>
<div class="post-info">
<h4 class="post-title"><a href="https://lareclame.fr/sleeq-la-sauce-tiktok-soireespeciale-foryounight-253470">#ForYouNight : une soirée dédiée aux TikTokeurs français</a></h4>
<p class="post-info-details">
<strong>Événement</strong>
</p>
</div>
</div>
</div>
</div></div></div></div>
<div class="container">
<div class="block-news scanbook-news">
<div class="block-news-bg"></div>
<h2 class="block-title">News Scan Book</h2>
<div class="list-posts">
<div class="row">
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post post-scanbook">
<a href="https://lareclame.fr/wide" title="WIDE">
<img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/logowide1517506599-logo.jpg" title="WIDE" alt"WIDE" class="img-responsive unveil" />
</a>
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/wide">
L'agence de la semaine</a></h4>
<p>Agence : <a href="https://lareclame.fr/wide">WIDE</a></p>
<p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/australiegad/realisations/campagne-dinformation-sur-le-depistage-du-cancer-du-sein">
<a href="https://lareclame.fr/australiegad/realisations/campagne-dinformation-sur-le-depistage-du-cancer-du-sein" title="Campagne d'information sur le dépistage du cancer du sein"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://s3-eu-west-1.amazonaws.com/lareclame-thumbnails/720p/66170249d7d018-00010.jpg" title="Campagne d'information sur le dépistage du cancer du sein" alt="Campagne d'information sur le dépistage du cancer du sein" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/australiegad/realisations/campagne-dinformation-sur-le-depistage-du-cancer-du-sein" title="Campagne d'information sur le dépistage du cancer du sein">Campagne d'information sur le dépistage du cancer du sein</a></h4>
<p>Agence : <a href="https://lareclame.fr/australiegad/realisations/campagne-dinformation-sur-le-depistage-du-cancer-du-sein">Australie.GAD</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/grouperougevif/realisations/promouvoir-les-metiers-de-la-fonction-publique-hospitaliere">
<a href="https://lareclame.fr/grouperougevif/realisations/promouvoir-les-metiers-de-la-fonction-publique-hospitaliere" title="Promouvoir les métiers de la fonction publique hospitalière"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/hopital-vt-scann1634742660-logo.jpg" title="Promouvoir les métiers de la fonction publique hospitalière" alt="Promouvoir les métiers de la fonction publique hospitalière" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/grouperougevif/realisations/promouvoir-les-metiers-de-la-fonction-publique-hospitaliere" title="Promouvoir les métiers de la fonction publique hospitalière">Promouvoir les métiers de la fonction publique hospitalière</a></h4>
<p>Agence : <a href="https://lareclame.fr/grouperougevif/realisations/promouvoir-les-metiers-de-la-fonction-publique-hospitaliere">Rouge Vif</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/marieantoinette/realisations/construire-avec-l-la-nouvelle-campagne-lego-france-qui-encourage-la-creativite-des-jeunes-filles">
<a href="https://lareclame.fr/marieantoinette/realisations/construire-avec-l-la-nouvelle-campagne-lego-france-qui-encourage-la-creativite-des-jeunes-filles" title="LEGO encourage la créativité des jeunes filles"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2021-10-19-a-1047211634633257-logo.png" title="LEGO encourage la créativité des jeunes filles" alt="LEGO encourage la créativité des jeunes filles" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/marieantoinette/realisations/construire-avec-l-la-nouvelle-campagne-lego-france-qui-encourage-la-creativite-des-jeunes-filles" title="LEGO encourage la créativité des jeunes filles">LEGO encourage la créativité des jeunes filles</a></h4>
<p>Agence : <a href="https://lareclame.fr/marieantoinette/realisations/construire-avec-l-la-nouvelle-campagne-lego-france-qui-encourage-la-creativite-des-jeunes-filles">Marie-Antoinette</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/verygoodchoice/realisations/campagne-digitale-passez-a-la-pompe-a-chaleur-cestpasidiot">
<a href="https://lareclame.fr/verygoodchoice/realisations/campagne-digitale-passez-a-la-pompe-a-chaleur-cestpasidiot" title="Passez à la pompe à chaleur - #cestpasidiot"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2021-10-13-a-1537501634132584-logo.png" title="Passez à la pompe à chaleur - #cestpasidiot" alt="Passez à la pompe à chaleur - #cestpasidiot" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/verygoodchoice/realisations/campagne-digitale-passez-a-la-pompe-a-chaleur-cestpasidiot" title="Passez à la pompe à chaleur - #cestpasidiot">Passez à la pompe à chaleur - #cestpasidiot</a></h4>
<p>Agence : <a href="https://lareclame.fr/verygoodchoice/realisations/campagne-digitale-passez-a-la-pompe-a-chaleur-cestpasidiot">VERYGOODCHOICE</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/sweetpunk/realisations/campagne-evenementielle-4">
<a href="https://lareclame.fr/sweetpunk/realisations/campagne-evenementielle-4" title="Médecins du Monde : #OperationColombes"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/colombecoverfb1634646057-logo.jpg" title="Médecins du Monde : #OperationColombes" alt="Médecins du Monde : #OperationColombes" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/sweetpunk/realisations/campagne-evenementielle-4" title="Médecins du Monde : #OperationColombes">Médecins du Monde : #OperationColombes</a></h4>
<p>Agence : <a href="https://lareclame.fr/sweetpunk/realisations/campagne-evenementielle-4">Sweet Punk</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div class="post" data-href="https://lareclame.fr/dagobert/news/dagobert-x-waffle-factory-une-com-qui-ne-se-gaufre-pas">
<a href="https://lareclame.fr/dagobert/news/dagobert-x-waffle-factory-une-com-qui-ne-se-gaufre-pas" title="Dagobert X Waffle Factory : une com' qui ne se gaufre pas !"><img src="https://lareclame.fr/wp-content/themes/la-reclame/img/placeholders/p.gif" data-src="https://lareclame-scanbook.s3.amazonaws.com/capture-decran-2021-10-18-a-1457071634561853-logo.png" title="Dagobert X Waffle Factory : une com' qui ne se gaufre pas !" alt="Dagobert X Waffle Factory : une com' qui ne se gaufre pas !" class="img-responsive unveil" /></a> <div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/dagobert/news/dagobert-x-waffle-factory-une-com-qui-ne-se-gaufre-pas" title="Dagobert X Waffle Factory : une com' qui ne se gaufre pas !">Dagobert X Waffle Factory : une com' qui ne se gaufre pas !</a></h4>
<p>Agence : <a href="https://lareclame.fr/dagobert/news/dagobert-x-waffle-factory-une-com-qui-ne-se-gaufre-pas">Dagobert</a></p> <p class="post-info-details">
<strong class="pull-left">Scan Book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="news-scan-book-post">
<div id="top-5" class="cycle-slideshow top-5-slideshow top-5" data-cycle-fx="scrollHorz" data-cycle-timeout="5000" data-cycle-slides="> div" data-cycle-prev="#top-prev" data-cycle-next="#top-next">
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Bruno Solo embarque à bord des camions IVECO"><img src="https://lareclame.fr/wp-content/uploads/2021/10/top5-gyro-iveco-540.jpg" title="Gyro" class="img-responsive" alt"Gyro" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Top 5 Scan Book d&rsquo;octobre"></a>
<p class="page">1</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Bruno Solo embarque à bord des camions IVECO">Le Top 5 Scan Book d&rsquo;octobre</a></h4>
Bruno Solo embarque à bord des camions IVECO - <span class="agency">Gyro</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="ManoMano enfonce le clou"><img src="https://lareclame.fr/wp-content/uploads/2021/10/top5-marcel-manomano-540.jpg" title="Marcel" class="img-responsive" alt"Marcel" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Top 5 Scan Book d&rsquo;octobre"></a>
<p class="page">2</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="ManoMano enfonce le clou">Le Top 5 Scan Book d&rsquo;octobre</a></h4>
ManoMano enfonce le clou - <span class="agency">Marcel</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le sexe, en vrai - Durex"><img src="https://lareclame.fr/wp-content/uploads/2021/10/top5-isobar-durex-540.jpg" title="Isobar" class="img-responsive" alt"Isobar" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Top 5 Scan Book d&rsquo;octobre"></a>
<p class="page">3</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le sexe, en vrai - Durex">Le Top 5 Scan Book d&rsquo;octobre</a></h4>
Le sexe, en vrai - Durex - <span class="agency">Isobar</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Détournement - Naturalia"><img src="https://lareclame.fr/wp-content/uploads/2021/10/top5-altmann-naturalia-540.jpg" title="Altmann + Pacreau" class="img-responsive" alt"Altmann + Pacreau" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Top 5 Scan Book d&rsquo;octobre"></a>
<p class="page">4</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Détournement - Naturalia">Le Top 5 Scan Book d&rsquo;octobre</a></h4>
Le Détournement - Naturalia - <span class="agency">Altmann + Pacreau</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<div class="slide">
<div class="wrapper-image">
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Thermor se sent bien avec Géraldine Nakache"><img src="https://lareclame.fr/wp-content/uploads/2021/10/top5-artefact-thermor-540.jpg" title="Artefact 3000" class="img-responsive" alt"Artefact 3000" /></a>
</div>
<a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Le Top 5 Scan Book d&rsquo;octobre"></a>
<p class="page">5</p>
<div class="post post-scanbook" style="z-index: 100;">
<div class="post-info sponsorise">
<h4 class="post-title"><a href="https://lareclame.fr/top5-scanbook-octobre-255264" title="Thermor se sent bien avec Géraldine Nakache">Le Top 5 Scan Book d&rsquo;octobre</a></h4>
Thermor se sent bien avec Géraldine Nakache - <span class="agency">Artefact 3000</span> <p class="post-info-details">
<strong class="pull-left">Scan book</strong><span class="sponso">sponsorisé</span>
</p>
</div>
</div>
</div>
<a href="#" title="Précédent" id="top-prev">Précédent</a>
<a href="#" title="Suivant" id="top-next">Suivant</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//a.teads.tv/page/59536/tag" async="true"></script>

</div>
<div id="wrapper-footer" class="clearfix">
<div class="gradient"></div>
<div id="footer" class="container desktop">
<p class="copyright">&copy; 2012 - 2021 <strong>La Réclame Cie</strong></p>
<div class="pull-right">
<ul class="social">
<li class="facebook">
<a href="https://www.facebook.com/lareclame.fr" title="Page Facebook de la réclame">Facebook</a>
</li>
<li class="twitter">
<a href="https://twitter.com/lareclame" title="Page Twitter de la réclame">Twitter</a>
</li>
</ul>
<div class="menu-nav"><ul id="menu-footer" class="menu"><li id="menu-item-99307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99307"><a href="/a+propos">Contact &#038; À propos</a></li>
<li id="menu-item-206429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206429"><a href="https://emploi.lareclame.fr/entreprise/la%20R%C3%A9clame/">On recrute</a></li>
<li id="menu-item-186651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186651"><a href="https://lareclame.fr/plan-du-site">Plan du site</a></li>
<li id="menu-item-93769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93769"><a href="/a+propos#mentions">Mentions légales</a></li>
<li id="menu-item-81971" class="desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-81971"><a href="http://www.groupevtscan.fr/">Groupe VTscan</a></li>
</ul></div> </div>
</div>
</div>

<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/27744/script.js');
</script>

<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/bootstrap.min.js?ver=5.6.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.expander.min.js?ver=5.6.5' id='expender-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.cycle2.min.js?ver=5.6.5' id='cycle-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.unveil.js?ver=5.6.5' id='unveil-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-content/themes/la-reclame/js/libs/jquery.fancybox.pack.js?ver=5.6.5' id='fancybox-js-js'></script>
<script type='text/javascript' src='https://lareclame.fr/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<script type="text/javascript" src="https://lareclame.fr/wp-content/themes/la-reclame/js/script.js?t=1635361550"></script>

<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a4e32b5ef99c189',m:'Urny5CxF8y3K8nlxyYHuSbgNQv3998UvVoEJeCEhU90-1635361550-0-AcfdpNgvKeqdpumG+2JF+KZU2dkd/gFskxP98sys4iRXGWdTOFKChHzuKFB3ASuTEbqBNmCfpdrpUBqNX0frnHYXcl0tFHy8RL6U5FFg4IhNBL8ogj8pPHNXo4wFZFOwt/A8hH3UhsaFd0LdpPZFATPK1+bHTtnUNGCU++t0fg+s',s:[0xd29aeb31a5,0x9cc7b4931c],}})();</script></body>
</html>
